<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
    <title>El Carnaval del Vino de Haro, en La Rioja, se centra en los oficios antiguos | Tusdestinos.net - Turismo y viajes</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tusdestinos.net/xmlrpc.php" />


    <link rel="icon" type="image/png" href="http://tusdestinos.net/wp-content/uploads/2014/03/favicom.png?x79854">
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[389,518] -->
<link rel="author" href="https://plus.google.com/+TusdestinosNet1" />
<meta name="description"  content="El 24 y 25 de febrero el claustro del Hotel Los Agustinos acogerá el Carnaval del Vino." />

<meta name="keywords"  content="carnaval,vino,haro,la rioja,celebración,oficios,edad media,disfraces,bodegas,información" />

<link rel="canonical" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tusdestinos.net - Turismo y viajes &raquo; Feed" href="http://tusdestinos.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tusdestinos.net - Turismo y viajes &raquo; RSS de los comentarios" href="http://tusdestinos.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tusdestinos.net - Turismo y viajes &raquo; El Carnaval del Vino de Haro de 2017 se centra en los oficios de la época del medievo RSS de los comentarios" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tusdestinos.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=95ae77f3b36655cf6b5028e902686fe2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700%2C400italic%2C700italic%7CUbuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic%7COswald%3A400%2C300%2C700&#038;ver=95ae77f3b36655cf6b5028e902686fe2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tusdestinos.net/wp-content/themes/Magazinly/wpbakery/js_composer/assets/css/js_composer_front.css?x79854' type='text/css' media='screen' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://tusdestinos.net/wp-content/themes/Magazinly/external/td-bootstrap.css?x79854' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tusdestinos.net/wp-content/themes/tusdestinos/style.css?x79854' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://tusdestinos.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?x79854' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://tusdestinos.net/wp-content/plugins/captcha/css/front_end_style.css?x79854' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://tusdestinos.net/wp-includes/css/dashicons.min.css?x79854' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://tusdestinos.net/wp-content/plugins/captcha/css/desktop_style.css?x79854' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://tusdestinos.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x79854' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tusdestinos.net/wp-content/plugins/jetpack/css/jetpack.css?x79854' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47169440-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://tusdestinos.net/wp-includes/js/jquery/jquery.js?x79854'></script>
<script type='text/javascript' src='http://tusdestinos.net/wp-includes/js/jquery/jquery-migrate.min.js?x79854'></script>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/themes/Magazinly/js/site.js?x79854'></script>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/themes/Magazinly/js/external.js?x79854'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/tusdestinos.net\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/tusdestinos.net\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?x79854'></script>
<link rel='https://api.w.org/' href='http://tusdestinos.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tusdestinos.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tusdestinos.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://tusdestinos.net/?p=34561' />
<link rel="alternate" type="application/json+oembed" href="http://tusdestinos.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftusdestinos.net%2Fcarnaval-del-vino-haro-la-rioja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tusdestinos.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftusdestinos.net%2Fcarnaval-del-vino-haro-la-rioja%2F&#038;format=xml" />
<meta property="og:title" content="El Carnaval del Vino de Haro de 2017 se centra en los oficios de la época del medievo" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?fit=732%2C406" /><meta property="og:image:width" content="732" /><meta property="og:image:height" content="406" /><meta property="og:url" content="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/" /><meta property="og:site_name" content="Tusdestinos.net - Turismo y viajes" /><meta property="og:description" content="El director general de Cultura y Turismo de La Rioja, Eduardo Rodríguez Osés, acompañado por el concejal de turismo de Haro, Leopoldo &hellip;" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<script>var td_ajax_url="http://tusdestinos.net/wp-admin/admin-ajax.php";</script>
<!-- Style rendered by theme -->

<style>
    .td-custom-background {
        background-color: #1c1c1c;
    }

    
	.td-header-line, .td-menu-wrap, .td-triangle-left-wrap, .td-triangle-right-wrap, .td-rating-bar-wrap div, .sf-menu ul a:hover, .sf-menu ul .sfHover > a, .sf-menu ul .current-menu-ancestor > a, .sf-menu ul .current-menu-item > a, .td-footer-line, .ui-tabs-nav .ui-tabs-active a, .td-menu-style-2-line, .td-menu-style-2 {
		background-color: #cc0000;
    }
	
	.td-footer-line {
		border-color: #cc0000;
    }
	
	body .wpb_btn-danger, .ui-tabs-nav .ui-tabs-active a {
	    background-color: #cc0000 !important;
    }




    
	.td-menu-wrap, .td-triangle-left-wrap, .td-triangle-right-wrap,  .td-menu-style-2-line {
        border-bottom: 3px solid #f98e8e;
    }



    
	.sf-menu > li:before {
        background-color: #ea1e1e;
    }

    
    .td-triangle-left {
      border-color: transparent #d16666 transparent transparent;
    }

    .td-triangle-right {
        border-color: #d16666 transparent transparent transparent;
    }
	
	
	a {
		color: #c14b4b;
    }
    .cur-sub-cat {
      color:#c14b4b !important;
    }

	
	
	a:hover {
		color: #ff0000;
    }
</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1c1c1c; background-image: url("http://tusdestinos.net/wp-content/uploads/2015/01/tusdestinos-fondo.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>

<body class="post-template-default single single-post postid-34561 single-format-standard carnaval-del-vino-haro-la-rioja td-custom-background wpb-js-composer js-comp-ver-3.6.8 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <!-- top line -->
        <div class="container td-header-line">
            <div class="row">
                <div class="span12"></div>
            </div>
        </div>
    
<!-- logo and ad -->
<div class="container header-wrap td-header-wrap-3">
    <div class="row">
        <div class="span4 header-logo-wrap">
            <a href="http://tusdestinos.net"><img width="298" class="td-retina-data" data-retina="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-cabecera-fondo-negro1.png" src="http://tusdestinos.net/wp-content/uploads/2014/10/tusdestinos-logo-cabecera-100.png?x79854" alt="Tusdestinos.net / Turismo y viajes" title="Tusdestinos.net / Turismo y viajes"/></a>        </div>
        <div class="span8 td-header-top-ad">
            <div class="td_block_wrap td_rec "><div class="td_mod_wrap">
            <div class="td-g-rec">
             <script type="text/javascript">
                /* Replace this with your AdSense Publisher ID */
                google_ad_client = "pub-7724758002376777";
                var td_screenwidth = jQuery(document).width();
                
                    if ( td_screenwidth < 768 ) {
                        /* Phones */
                        google_ad_slot	= "6007355806";
                        google_ad_width	= 320;
                        google_ad_height 	= 100;
                    };
                    
                    if (td_screenwidth >= 768  && td_screenwidth < 1019 ) {
                        /* portrait tablets */
                        google_ad_slot	= "6007355806";
                        google_ad_width 	= 320;
                        google_ad_height 	= 100;
                    };
                    
                    if (td_screenwidth >= 1019  && td_screenwidth < 1200 ) {
                        /* landscape tablets */
                        google_ad_slot 	= "6007355806";
                        google_ad_width 	= 468;
                        google_ad_height 	= 60;
                    };
                    
                    if ( td_screenwidth >= 1200 ){
                        /* large monitors */
                        google_ad_slot 	= "6007355806";
                        google_ad_width 	= 728;
                        google_ad_height 	= 90;
                    }
                    
             </script>
             <script type="text/javascript"
               src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
             </script>
             </div>
            </div></div>        </div>
    </div>
</div><!-- menu -->
<div class="td-menu-placeholder">
    <div class="container td-menu-wrap">
        <div class="td-triangle-left-wrap">
            <div class="td-triangle-left"></div>
        </div>

        <div class="td-triangle-right-wrap">
            <div class="td-triangle-right"></div>
        </div>
        <div class="row-fluid">
            <div class="span11" id="td-top-menu">
                <div class="menu-principal-container"><ul id="menu-principal" class="sf-menu"><li id="menu-item-7062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-7062"><a title="Inicio" href="http://www.tusdestinos.net">INICIO</a></li>
<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6482"><a title="Noticias y actualidad" href="http://tusdestinos.net/category/noticias-turismo-actualidad/">NOTICIAS</a></li>
<li id="menu-item-6488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6488"><a title="Reportajes" href="http://tusdestinos.net/category/reportajes-viajes-turismo/">REPORTAJES</a></li>
<li id="menu-item-31364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31364"><a title="Blog de tusdestinos.net" href="http://tusdestinos.net/blog-viajes-experiencias-consejos-recomendaciones-bloguer/">BLOG</a></li>
<li id="menu-item-7073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7073"><a title="Hoteles" href="http://tusdestinos.net/category/hoteles-turismo-viajes/">HOTELES</a></li>
<li id="menu-item-30535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30535"><a title="Vídeo" href="http://tusdestinos.net/videos-viajes-guias-turismo/">VÍDEO</a>
<ul class="sub-menu">
	<li id="menu-item-30539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30539"><a title="Menú de vídeos" href="http://tusdestinos.net/videos-viajes-guias-turismo/">VÍDEOS POR TEMAS</a></li>
	<li id="menu-item-30540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30540"><a href="http://tusdestinos.net/category/videos-viajes-turismo/videos-destacados/">VÍDEOS DESTACADOS</a></li>
	<li id="menu-item-30536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30536"><a title="Todos los vídeos" href="http://tusdestinos.net/category/videos-viajes-turismo/">VER TODOS LOS VÍDEOS</a></li>
</ul>
</li>
<li id="menu-item-6714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6714"><a title="Países" href="http://tusdestinos.net/todos-los-paises/">PAÍSES</a>
<ul class="sub-menu">
	<li id="menu-item-8223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8223"><a title="Todos los países por continentes" href="http://tusdestinos.net/todos-los-paises/">VER TODOS LOS PAÍSES</a></li>
	<li id="menu-item-7065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7065"><a title="España y Comunidades Autónomas" href="http://tusdestinos.net/espana-comunidades-autonomas/">ESPAÑA</a></li>
	<li id="menu-item-33530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33530"><a title="Francia en tusdestinos.net" href="http://tusdestinos.net/guias-de-francia-turismo-rutas/">FRANCIA</a></li>
</ul>
</li>
<li id="menu-item-27131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27131"><a title="Secciones">SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-17409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17409"><a title="Reportajes destacados" href="http://tusdestinos.net/category/reportajes-viajes-turismo/mejores-destinos-rutas-visitar/">REPORTAJES DESTACADOS</a></li>
	<li id="menu-item-19394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19394"><a title="Fotogalería" href="http://tusdestinos.net/category/fotos-turismo-galeria/">FOTOGALERÍAS</a></li>
	<li id="menu-item-19407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19407"><a href="http://tusdestinos.net/tag/gastronomia-comer-degustar/">GASTRONOMÍA</a></li>
	<li id="menu-item-19406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19406"><a title="Turismo familiar" href="http://tusdestinos.net/tag/turismo-familiar/">TURISMO FAMILIAR</a></li>
	<li id="menu-item-6751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6751"><a title="Últimas experiencias" href="http://tusdestinos.net/category/blog-viajes-turismo/">EXPERIENCIAS</a></li>
</ul>
</li>
</ul></div>            </div>
            <div class="span1" id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="search-button" href="#" role="button" class="dropdown-toggle needsclick" data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                        <div class="dropdown-menu" aria-labelledby="search-button">
                            <form role="search" method="get" id="searchform" action="http://tusdestinos.net/">
                                <input name="s" class="span2" id="td-header-search" size="16" type="text" placeholder="Buscar en TD..."/>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </div> <!-- /.row-fluid -->
    </div> <!-- /.td-menu-wrap -->
</div> <!-- /.td-menu-placeholder -->





        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container">
                
        <!-- .post -->
        <article id="post-34561" class="post post-34561 type-post status-publish format-standard has-post-thumbnail category-viajes-la-rioja-turismo category-noticias-turismo-actualidad tag-carnaval tag-vino" itemscope itemtype="http://schema.org/Article">
            <header>


                <h1 itemprop="name headline mainEntityOfPage" class="entry-title"><a itemprop="url" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/" rel="bookmark" title="El Carnaval del Vino de Haro de 2017 se centra en los oficios de la época del medievo">El Carnaval del Vino de Haro de 2017 se centra en los oficios de la época del medievo</a></h1>                <div class="td-post-meta">
                    <ul class="td-category"><li class="entry-category"><span  style="color:#;">■</span><a href="http://tusdestinos.net/category/viajes-espana-turismo/">España</a></li><li class="entry-category"><span  style="color:#;">■</span><a href="http://tusdestinos.net/category/viajes-espana-turismo/viajes-la-rioja-turismo/">La Rioja</a></li><li class="entry-category"><span  style="color:#d47800;">■</span><a href="http://tusdestinos.net/category/noticias-turismo-actualidad/">Noticias</a></li></ul><div class="td-clear-author"></div><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/redaccion/" itemprop="url"><span itemprop="name">Redacción</span></a></span> - </span><time class="entry-date updated" datetime="2017-02-08T04:53:56+00:00" >Feb 8, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"><span class="td-comments-counter"><a href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a></span></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34561" class="share-twitter sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34561" class="share-facebook sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-34561" class="share-pinterest sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-34561" class="share-google-plus-1 sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-34561" class="share-linkedin sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><meta itemprop="datePublished" content="2017-02-08T04:53:56+00:00"><meta itemprop="dateCreated" content="2017-02-08T04:53:56+00:00"><meta itemprop="dateModified" content="2017-02-08T04:53:56+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span>					
                </div>
				
            </header>
			
            <p>El director general de Cultura y <strong>Turismo de La Rioja</strong>, Eduardo Rodríguez Osés, acompañado por el concejal de <strong>turismo de Haro</strong>, Leopoldo García, presentó hace unos días la octava edición del <strong>Carnaval del Vino de Haro</strong>, que se celebrará en el Hotel Los Agustinos el 24 y 25 de febrero y que este año se inspira la Edad Media y en los antiguos oficios de aquella época.</p>
<div id="attachment_34565" style="width: 742px" class="wp-caption aligncenter"><img itemprop="image" data-attachment-id="34565" data-permalink="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/_dsc1802/" data-orig-file="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?fit=732%2C406" data-orig-size="732,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC1802" data-image-description="" data-medium-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?fit=300%2C166" data-large-file="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?fit=732%2C406" class="lazy lazy-hidden size-full wp-image-34565" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?resize=732%2C406" alt="Carnaval del Vino de Haro" data-lazy-srcset="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?w=732 732w, https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?resize=300%2C166 300w, https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?resize=30%2C17 30w" sizes="(max-width: 732px) 100vw, 732px" data-recalc-dims="1" /><noscript><img itemprop="image" data-attachment-id="34565" data-permalink="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/_dsc1802/" data-orig-file="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?fit=732%2C406" data-orig-size="732,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC1802" data-image-description="" data-medium-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?fit=300%2C166" data-large-file="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?fit=732%2C406" class="size-full wp-image-34565" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?resize=732%2C406" alt="Carnaval del Vino de Haro" srcset="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?w=732 732w, https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?resize=300%2C166 300w, https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1802.jpg?resize=30%2C17 30w" sizes="(max-width: 732px) 100vw, 732px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Carnaval del Vino de Haro</p></div>
<p>Rodríguez Osés destacó tanto el enorme interés que suscita esta cita no solo en <a href="http://tusdestinos.net/category/viajes-espana-turismo/viajes-la-rioja-turismo/"><strong>La Rioja</strong></a> sino también en comunidades vecinas como su espectacularidad. Y es que un año más el color y la música llenarán el patio de Los Agustinos con coreografías y números audiovisuales de gran calidad y con sorpresas, en las que participarán 23 artistas.</p>
<div id="attachment_34564" style="width: 742px" class="wp-caption aligncenter"><img data-attachment-id="34564" data-permalink="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/_dsc1759/" data-orig-file="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?fit=732%2C406" data-orig-size="732,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carnaval del Vino de Haro" data-image-description="" data-medium-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?fit=300%2C166" data-large-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?fit=732%2C406" class="lazy lazy-hidden size-full wp-image-34564" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?resize=732%2C406" alt="Carnaval del Vino de Haro" data-lazy-srcset="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?w=732 732w, https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?resize=300%2C166 300w, https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?resize=30%2C17 30w" sizes="(max-width: 732px) 100vw, 732px" data-recalc-dims="1" /><noscript><img data-attachment-id="34564" data-permalink="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/_dsc1759/" data-orig-file="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?fit=732%2C406" data-orig-size="732,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carnaval del Vino de Haro" data-image-description="" data-medium-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?fit=300%2C166" data-large-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?fit=732%2C406" class="size-full wp-image-34564" src="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?resize=732%2C406" alt="Carnaval del Vino de Haro" srcset="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?w=732 732w, https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?resize=300%2C166 300w, https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC1759.jpg?resize=30%2C17 30w" sizes="(max-width: 732px) 100vw, 732px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Carnaval del Vino de Haro</p></div>
<p>El claustro del <strong>Hotel Los Agustinos</strong> tendrá un escenario que parece una antigua taberna donde sucederán los diferentes espectáculos visuales que se podrán disfrutar y que serán escenificados por cuatro especialistas de cine que recrearán batallas. Asimismo, antes del comienzo del espectáculo principal, el público podrá ver el trabajo de los artesanos que estarán entre el público, como un alfarero que hace vasijas de barro o un herrero forjando hierro y manipulando metal. Un ciego que lee el futuro en los posos de los vasos de vino será quien lleve el hilo conductor del espectáculo.</p>
<h2><strong>Presentación de las nuevas añadas de vino de bodegas de Haro</strong></h2>
<div class="td_block_wrap td_rec "><div class="td_mod_wrap">
            <div class="td-g-rec">
             <script type="text/javascript">
                /* Replace this with your AdSense Publisher ID */
                google_ad_client = "pub-7724758002376777";
                var td_screenwidth = jQuery(document).width();
                
                    if ( td_screenwidth < 768 ) {
                        /* Phones */
                        google_ad_slot	= "1722262607";
                        google_ad_width	= 250;
                        google_ad_height 	= 250;
                    };
                    
                    if (td_screenwidth >= 768  && td_screenwidth < 1019 ) {
                        /* portrait tablets */
                        google_ad_slot	= "1722262607";
                        google_ad_width 	= 300;
                        google_ad_height 	= 250;
                    };
                    
                    if (td_screenwidth >= 1019  && td_screenwidth < 1200 ) {
                        /* landscape tablets */
                        google_ad_slot 	= "1722262607";
                        google_ad_width 	= 468;
                        google_ad_height 	= 60;
                    };
                    
                    if ( td_screenwidth >= 1200 ){
                        /* large monitors */
                        google_ad_slot 	= "1722262607";
                        google_ad_width 	= 700;
                        google_ad_height 	= 90;
                    }
                    
             </script>
             <script type="text/javascript"
               src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
             </script>
             </div>
            </div></div><p>Durante el espectáculo, 14 bodegas de Haro darán a conocer las nuevas añadas de vino, en un espacio en el que se podrán degustar vinos de nueva comercialización, y en el que promocionarán sus espacios enoturísticos entre los asistentes y medios de comunicación. Participan las bodegas siguientes: Marqués de Carrión, Gómez Cruzado, Rioja Santiago, Bilbaínas, Carlos Serres, Muga, Ramón Bilbao, Florentino de Lecanda, Ibaiondo, La Rioja Alta, Martínez Lacuesta, Roda, Virgen de la Vega Sociedad Cooperativa y CVNE.</p>
<p><img data-attachment-id="34567" data-permalink="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/cartel-mudo-carnaval/" data-orig-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?fit=400%2C561" data-orig-size="400,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartel-mudo-carnaval" data-image-description="" data-medium-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?fit=214%2C300" data-large-file="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?fit=400%2C561" class="lazy lazy-hidden aligncenter size-full wp-image-34567" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?resize=400%2C561" alt="" data-lazy-srcset="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?w=400 400w, https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?resize=214%2C300 214w, https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?resize=21%2C30 21w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /><noscript><img data-attachment-id="34567" data-permalink="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/cartel-mudo-carnaval/" data-orig-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?fit=400%2C561" data-orig-size="400,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartel-mudo-carnaval" data-image-description="" data-medium-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?fit=214%2C300" data-large-file="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?fit=400%2C561" class="aligncenter size-full wp-image-34567" src="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?resize=400%2C561" alt="" srcset="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?w=400 400w, https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?resize=214%2C300 214w, https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/cartel-mudo-carnaval.jpg?resize=21%2C30 21w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /></noscript></p>
<p>Los interesados en asistir podrán comprar sus entradas en los próximos días, al precio de 25 euros, en la <strong>Oficina de Turismo de Haro</strong>, en la <strong>Oficina de Turismo de La Rioja</strong> y en un portal de venta online. Se recomienda que los participantes en el baile vayan disfrazados acorde a la temática del mismo.</p>
<div id="attachment_34566" style="width: 742px" class="wp-caption aligncenter"><img data-attachment-id="34566" data-permalink="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/_dsc2923/" data-orig-file="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?fit=732%2C406" data-orig-size="732,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carnaval del Vino de Haro" data-image-description="" data-medium-file="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?fit=732%2C406" class="lazy lazy-hidden size-full wp-image-34566" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?resize=732%2C406" alt="Carnaval del Vino de Haro" data-lazy-srcset="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?w=732 732w, https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?resize=300%2C166 300w, https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?resize=30%2C17 30w" sizes="(max-width: 732px) 100vw, 732px" data-recalc-dims="1" /><noscript><img data-attachment-id="34566" data-permalink="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/_dsc2923/" data-orig-file="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?fit=732%2C406" data-orig-size="732,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carnaval del Vino de Haro" data-image-description="" data-medium-file="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?fit=732%2C406" class="size-full wp-image-34566" src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?resize=732%2C406" alt="Carnaval del Vino de Haro" srcset="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?w=732 732w, https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?resize=300%2C166 300w, https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?resize=30%2C17 30w" sizes="(max-width: 732px) 100vw, 732px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Carnaval del Vino de Haro</p></div>
<p>En otras ediciones las temáticas han sido variadas como el Flower Power y el movimiento hippy; lo mejor del cabaret de finales del siglo XIX; o un recorrido desde el Romanticismo hasta la etapa preindustrial y el barroco español, entre otros.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34561" class="share-twitter sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34561" class="share-facebook sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-34561" class="share-pinterest sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-34561" class="share-google-plus-1 sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-34561" class="share-linkedin sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>            <footer class="clearfix">
                <div class="clearfix"></div><ul class="td-tags clearfix"><li><a href="http://tusdestinos.net/tag/carnaval/">carnaval</a></li><li><a href="http://tusdestinos.net/tag/vino/">vino</a></li></ul><div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="5" class="td_retina" src="http://tusdestinos.net/wp-content/themes/Magazinly/images/icons/similar-left.png?x79854" alt=""/>Anterior</div><a href="http://tusdestinos.net/black-remedy-deli-coffee-concept-store-barcelona/">Black Remedy, café y mucho más en esta original Deli & Coffee Concept Store</a></div><div class="span6 next-post"><div>Siguiente<img width="5" class="td_retina" src="http://tusdestinos.net/wp-content/themes/Magazinly/images/icons/similar-right.png?x79854" alt=""/></div><a href="http://tusdestinos.net/iberia-express-apuesta-por-francia-italia-y-grecia/">Iberia Express apuesta por Francia, Italia y Grecia</a></div></div>            </footer>
        </article> <!-- /.post -->
        <div class="art-img-text-down similar-articles"><h5>También te puede interesar</h5>

	<div class="wpb_row row-fluid">

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/carnavales-italia-toscana-valle-de-aosta-veneto-sicilia-las-marcas/" rel="bookmark" title="8 Carnavales que no debes perderte en Italia"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/carnaval-venecia-italia-31.jpg?resize=326%2C132"><meta itemprop="width" content="326"><meta itemprop="height" content="132"></span><img width="326" height="132" class="entry-thumb" src="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/02/carnaval-venecia-italia-31.jpg?resize=326%2C132" alt="" title="8 Carnavales que no debes perderte en Italia"/></a></div><div class="meta-info"><div class="entry-category"><span  style="color:#a727b7;">■</span><a href="http://tusdestinos.net/category/blog-viajes-turismo/">Blog</a></div><div class="entry-comments-views"><span class="td-comments-counter"><a href="http://tusdestinos.net/carnavales-italia-toscana-valle-de-aosta-veneto-sicilia-las-marcas/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a></span></div></div><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/carnavales-italia-toscana-valle-de-aosta-veneto-sicilia-las-marcas/" rel="bookmark" title="8 Carnavales que no debes perderte en Italia">8 Carnavales que no debes perderte en Italia</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-02-08T13:10:44+00:00" >Feb 8, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><meta itemprop="datePublished" content="2017-02-08T13:10:44+00:00"><meta itemprop="dateCreated" content="2017-02-08T13:10:44+00:00"><meta itemprop="dateModified" content="2017-02-08T13:10:44+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div>
	</div> <!-- ./span6 -->

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/meissen-visita-sajonia-alemania/" rel="bookmark" title="Meissen, la cuna de Sajonia"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/01/Albrechtsburg-mit-Wein_Daniel-Bahrmann.jpg?resize=326%2C132"><meta itemprop="width" content="326"><meta itemprop="height" content="132"></span><img width="326" height="132" class="entry-thumb" src="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/01/Albrechtsburg-mit-Wein_Daniel-Bahrmann.jpg?resize=326%2C132" alt="Viñedos de Meissen a las afueras de la localidad. Foto Daniel Bahrmann." title="Meissen, la cuna de Sajonia"/></a></div><div class="meta-info"><div class="entry-category"><span  style="color:#bf001b;">■</span><a href="http://tusdestinos.net/category/reportajes-viajes-turismo/">Reportajes</a></div><div class="entry-comments-views"><span class="td-comments-counter"><a href="http://tusdestinos.net/meissen-visita-sajonia-alemania/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a></span></div></div><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/meissen-visita-sajonia-alemania/" rel="bookmark" title="Meissen, la cuna de Sajonia">Meissen, la cuna de Sajonia</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-01-16T20:15:54+00:00" >Ene 16, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><meta itemprop="datePublished" content="2017-01-16T20:15:54+00:00"><meta itemprop="dateCreated" content="2017-01-16T20:15:54+00:00"><meta itemprop="dateModified" content="2017-01-16T20:15:54+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div>
	</div> <!-- ./span6 --></div>

	<div class="wpb_row row-fluid">

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/como-elegir-tipos-vinos-franceses/" rel="bookmark" title="Cómo elegir un vino francés"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/12/maxresdefault-1.jpg?resize=326%2C132"><meta itemprop="width" content="326"><meta itemprop="height" content="132"></span><img width="326" height="132" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/12/maxresdefault-1.jpg?resize=326%2C132" alt="" title="Cómo elegir un vino francés"/><img width="40" class="video-play-icon-big td-retina" src="http://tusdestinos.net/wp-content/themes/Magazinly/images/icons/ico-video-large.png?x79854" alt="video"/></a></div><div class="meta-info"><div class="entry-category"><span  style="color:#033fff;">■</span><a href="http://tusdestinos.net/category/videos-viajes-turismo/">Vídeos</a></div><div class="entry-comments-views"><span class="td-comments-counter"><a href="http://tusdestinos.net/como-elegir-tipos-vinos-franceses/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a></span></div></div><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/como-elegir-tipos-vinos-franceses/" rel="bookmark" title="Cómo elegir un vino francés">Cómo elegir un vino francés</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/juan-coma/" itemprop="url"><span itemprop="name">Juan Coma</span></a></span> - </span><time class="entry-date updated" datetime="2016-12-12T11:15:54+00:00" >Dic 12, 2016</time></div><meta itemprop="interactionCount" content="UserComments:0"/><meta itemprop="datePublished" content="2016-12-12T11:15:54+00:00"><meta itemprop="dateCreated" content="2016-12-12T11:15:54+00:00"><meta itemprop="dateModified" content="2016-12-12T11:34:31+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div>
	</div> <!-- ./span6 -->

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/ruta-vino-de-cigales-valladolid/" rel="bookmark" title="Por la ruta del vino de Cigales y su naturaleza vallisoletana"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/11/IMG_6398.jpg?resize=326%2C132"><meta itemprop="width" content="326"><meta itemprop="height" content="132"></span><img width="326" height="132" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/11/IMG_6398.jpg?resize=326%2C132" alt="" title="Por la ruta del vino de Cigales y su naturaleza vallisoletana"/></a></div><div class="meta-info"><div class="entry-category"><span  style="color:#bf001b;">■</span><a href="http://tusdestinos.net/category/reportajes-viajes-turismo/">Reportajes</a></div><div class="entry-comments-views"><span class="td-comments-counter"><a href="http://tusdestinos.net/ruta-vino-de-cigales-valladolid/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a></span></div></div><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/ruta-vino-de-cigales-valladolid/" rel="bookmark" title="Por la ruta del vino de Cigales y su naturaleza vallisoletana">Por la ruta del vino de Cigales y su naturaleza vallisoletana</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/pilar-carrizosa/" itemprop="url"><span itemprop="name">Pilar Carrizosa</span></a></span> - </span><time class="entry-date updated" datetime="2016-11-26T13:22:00+00:00" >Nov 26, 2016</time></div><meta itemprop="interactionCount" content="UserComments:0"/><meta itemprop="datePublished" content="2016-11-26T13:22:00+00:00"><meta itemprop="dateCreated" content="2016-11-26T13:22:00+00:00"><meta itemprop="dateModified" content="2016-11-26T13:22:00+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div>
	</div> <!-- ./span6 --></div></div>                    <div class="comments" id="comments">
                                                                                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/carnaval-del-vino-haro-la-rioja/#respond" style="display:none;">Cancelar Respuesta</a></small></h3>			<form action="http://tusdestinos.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
        <span class="comment-req-wrap"><input id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
        <span class="comment-req-wrap"><input id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
        <input id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_31");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_31" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_31">
					<span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_31" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="G28=" />
					<input type="hidden" name="cptch_time" value="1486629722" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='34561' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8e72efb78" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>			</form>
			</div><!-- #respond -->
	                                            </div> <!-- /.content -->
                    
     
            </div>
            <div class="span4 column_container">
                <div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/www.tusdestinos.net"><span class="td-social-s2-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+TusdestinosNet1/posts"><span class="td-social-s2-32 td-s-s-32-googleplus"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tusdestinos"><span class="td-social-s2-32 td-s-s-32-instagram"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://pinterest.com/tusdestinos/"><span class="td-social-s2-32 td-s-s-32-pinterest"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://tusdestinos.net/feed/"><span class="td-social-s2-32 td-s-s-32-rss"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tusdestinos"><span class="td-social-s2-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/revistatusdestinos?sub_confirmation=1"><span class="td-social-s2-32 td-s-s-32-youtube"></span></a></span></div></div><script>var block_589c2b5a151d5 = new td_block();
block_589c2b5a151d5.id = "589c2b5a151d5";
block_589c2b5a151d5.atts = '{"category_id":"1","category_ids":"1","tag_slug":"","limit":"5","sort":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","hide_title":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"next_prev"}';
block_589c2b5a151d5.td_cur_cat = "1";
block_589c2b5a151d5.td_column_number = "1";
block_589c2b5a151d5.block_type = "4";
block_589c2b5a151d5.post_count = "5";
block_589c2b5a151d5.found_posts = "5700";
block_589c2b5a151d5.max_num_pages = "1140";
td_blocks.push(block_589c2b5a151d5);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://tusdestinos.net/category/noticias-turismo-actualidad/">ÚLTIMAS NOTICIAS</a></h4><div id=589c2b5a151d5 class="td_block_inner"><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/iberia-express-apuesta-por-francia-italia-y-grecia/" rel="bookmark" title="Iberia Express apuesta por Francia, Italia y Grecia"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/Iberia_Express1.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/Iberia_Express1.jpg?resize=120%2C76" alt="" title="Iberia Express apuesta por Francia, Italia y Grecia"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/iberia-express-apuesta-por-francia-italia-y-grecia/" rel="bookmark" title="Iberia Express apuesta por Francia, Italia y Grecia">Iberia Express apuesta por Francia, Italia y Grecia</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-02-08T06:12:40+00:00" >Feb 8, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#d47800;">■</span><a href="http://tusdestinos.net/category/noticias-turismo-actualidad/">Noticias</a></div></div><meta itemprop="datePublished" content="2017-02-08T06:12:40+00:00"><meta itemprop="dateCreated" content="2017-02-08T06:12:40+00:00"><meta itemprop="dateModified" content="2017-02-08T06:12:40+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/" rel="bookmark" title="El Carnaval del Vino de Haro de 2017 se centra en los oficios de la época del medievo"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/02/DSC2923.jpg?resize=120%2C76" alt="Carnaval del Vino de Haro" title="El Carnaval del Vino de Haro de 2017 se centra en los oficios de la época del medievo"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/" rel="bookmark" title="El Carnaval del Vino de Haro de 2017 se centra en los oficios de la época del medievo">El Carnaval del Vino de Haro de 2017 se centra en los oficios de la época del medievo</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/redaccion/" itemprop="url"><span itemprop="name">Redacción</span></a></span> - </span><time class="entry-date updated" datetime="2017-02-08T04:53:56+00:00" >Feb 8, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#d47800;">■</span><a href="http://tusdestinos.net/category/noticias-turismo-actualidad/">Noticias</a></div></div><meta itemprop="datePublished" content="2017-02-08T04:53:56+00:00"><meta itemprop="dateCreated" content="2017-02-08T04:53:56+00:00"><meta itemprop="dateModified" content="2017-02-08T04:53:56+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/xantar-2017-salon-internacional-turismo-gastronomico/" rel="bookmark" title="Xantar cumple la mayoría de edad celebrando su edición más internacional"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/01/xantar_2017.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/01/xantar_2017.jpg?resize=120%2C76" alt="Presentación de Xantar 2017" title="Xantar cumple la mayoría de edad celebrando su edición más internacional"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/xantar-2017-salon-internacional-turismo-gastronomico/" rel="bookmark" title="Xantar cumple la mayoría de edad celebrando su edición más internacional">Xantar cumple la mayoría de edad celebrando su edición más internacional</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-02-01T10:54:03+00:00" >Feb 1, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#d47800;">■</span><a href="http://tusdestinos.net/category/noticias-turismo-actualidad/">Noticias</a></div></div><meta itemprop="datePublished" content="2017-02-01T10:54:03+00:00"><meta itemprop="dateCreated" content="2017-02-01T10:54:03+00:00"><meta itemprop="dateModified" content="2017-02-01T10:54:03+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/turismo-de-eslovenia-travel-bloggers-meeting-concurso/" rel="bookmark" title="Turismo de Eslovenia y TBM te invitan a tu próxima aventura"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/01/eslovenia_senderismo.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/01/eslovenia_senderismo.jpg?resize=120%2C76" alt="Senderismo en Eslovenia" title="Turismo de Eslovenia y TBM te invitan a tu próxima aventura"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/turismo-de-eslovenia-travel-bloggers-meeting-concurso/" rel="bookmark" title="Turismo de Eslovenia y TBM te invitan a tu próxima aventura">Turismo de Eslovenia y TBM te invitan a tu próxima aventura</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/redaccion/" itemprop="url"><span itemprop="name">Redacción</span></a></span> - </span><time class="entry-date updated" datetime="2017-01-26T13:42:24+00:00" >Ene 26, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#d47800;">■</span><a href="http://tusdestinos.net/category/noticias-turismo-actualidad/">Noticias</a></div></div><meta itemprop="datePublished" content="2017-01-26T13:42:24+00:00"><meta itemprop="dateCreated" content="2017-01-26T13:42:24+00:00"><meta itemprop="dateModified" content="2017-01-26T13:42:24+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/uruguay-turismo-novedades-2017/" rel="bookmark" title="Uruguay presenta en Barcelona sus propuestas para 2017"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/01/NP_Uruguay_Barcelona1.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/01/NP_Uruguay_Barcelona1.jpg?resize=120%2C76" alt="El viceministro de turismo de Uruguay, Benjamín Liberoff, durante la presentación de Barcelona de las novedades para 2017" title="Uruguay presenta en Barcelona sus propuestas para 2017"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/uruguay-turismo-novedades-2017/" rel="bookmark" title="Uruguay presenta en Barcelona sus propuestas para 2017">Uruguay presenta en Barcelona sus propuestas para 2017</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/redaccion/" itemprop="url"><span itemprop="name">Redacción</span></a></span> - </span><time class="entry-date updated" datetime="2017-01-25T11:34:45+00:00" >Ene 25, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#d47800;">■</span><a href="http://tusdestinos.net/category/noticias-turismo-actualidad/">Noticias</a></div></div><meta itemprop="datePublished" content="2017-01-25T11:34:45+00:00"><meta itemprop="dateCreated" content="2017-01-25T11:34:45+00:00"><meta itemprop="dateModified" content="2017-01-26T13:58:51+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled td-sp" id="prev-page-589c2b5a151d5" data-td_block_id="589c2b5a151d5"></a><a href="#"  class="td-ajax-next-page td-sp" id="next-page-589c2b5a151d5" data-td_block_id="589c2b5a151d5"></a></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><div align=center>
<a href="http://tusdestinos.net/guias-de-francia-turismo-rutas/" target="_blank" title="Rutas por Francia"><img src="http://tusdestinos.net/wp-content/uploads/2016/09/lo-mejor-de-Francia.jpg?x79854" alt="Francia en tusdestinos.net"></a></div>
		</aside><script>var block_589c2b5a223ce = new td_block();
block_589c2b5a223ce.id = "589c2b5a223ce";
block_589c2b5a223ce.atts = '{"category_id":"398","category_ids":"398","tag_slug":"","limit":"5","sort":"","custom_title":"V\u00cdDEOS DESTACADOS","custom_url":"","hide_title":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"next_prev"}';
block_589c2b5a223ce.td_cur_cat = "398";
block_589c2b5a223ce.td_column_number = "1";
block_589c2b5a223ce.block_type = "4";
block_589c2b5a223ce.post_count = "5";
block_589c2b5a223ce.found_posts = "36";
block_589c2b5a223ce.max_num_pages = "8";
td_blocks.push(block_589c2b5a223ce);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://tusdestinos.net/category/videos-viajes-turismo/videos-destacados/">VÍDEOS DESTACADOS</a></h4><div id=589c2b5a223ce class="td_block_inner"><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/gastronomia-comer-queso-francia-mejores-quesos/" rel="bookmark" title="Comer queso como un francés"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2016/12/maxresdefault.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2016/12/maxresdefault.jpg?resize=120%2C76" alt="" title="Comer queso como un francés"/><img width="20" class="video-play-icon td-retina" src="http://tusdestinos.net/wp-content/themes/Magazinly/images/icons/video-small.png?x79854" alt="video"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/gastronomia-comer-queso-francia-mejores-quesos/" rel="bookmark" title="Comer queso como un francés">Comer queso como un francés</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/juan-coma/" itemprop="url"><span itemprop="name">Juan Coma</span></a></span> - </span><time class="entry-date updated" datetime="2016-12-02T09:42:12+00:00" >Dic 2, 2016</time></div><meta itemprop="interactionCount" content="UserComments:1"/><div class="entry-category"><span  style="color:#033fff;">■</span><a href="http://tusdestinos.net/category/videos-viajes-turismo/">Vídeos</a></div></div><meta itemprop="datePublished" content="2016-12-02T09:42:12+00:00"><meta itemprop="dateCreated" content="2016-12-02T09:42:12+00:00"><meta itemprop="dateModified" content="2016-12-12T11:34:48+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/vinos-franceses-catas-cahors-lot-francia/" rel="bookmark" title="Vinos franceses de Cahors"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/11/maxresdefault-1.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/11/maxresdefault-1.jpg?resize=120%2C76" alt="" title="Vinos franceses de Cahors"/><img width="20" class="video-play-icon td-retina" src="http://tusdestinos.net/wp-content/themes/Magazinly/images/icons/video-small.png?x79854" alt="video"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/vinos-franceses-catas-cahors-lot-francia/" rel="bookmark" title="Vinos franceses de Cahors">Vinos franceses de Cahors</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2016-11-22T11:27:04+00:00" >Nov 22, 2016</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#033fff;">■</span><a href="http://tusdestinos.net/category/videos-viajes-turismo/">Vídeos</a></div></div><meta itemprop="datePublished" content="2016-11-22T11:27:04+00:00"><meta itemprop="dateCreated" content="2016-11-22T11:27:04+00:00"><meta itemprop="dateModified" content="2016-12-12T11:35:44+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/moda-francesa-guantes-de-millau-aveyron/" rel="bookmark" title="Vídeo sobre los guantes de Millau, Aveyron"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2016/11/maxresdefault.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2016/11/maxresdefault.jpg?resize=120%2C76" alt="" title="Vídeo sobre los guantes de Millau, Aveyron"/><img width="20" class="video-play-icon td-retina" src="http://tusdestinos.net/wp-content/themes/Magazinly/images/icons/video-small.png?x79854" alt="video"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/moda-francesa-guantes-de-millau-aveyron/" rel="bookmark" title="Vídeo sobre los guantes de Millau, Aveyron">Vídeo sobre los guantes de Millau, Aveyron</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2016-11-16T11:06:39+00:00" >Nov 16, 2016</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#033fff;">■</span><a href="http://tusdestinos.net/category/videos-viajes-turismo/">Vídeos</a></div></div><meta itemprop="datePublished" content="2016-11-16T11:06:39+00:00"><meta itemprop="dateCreated" content="2016-11-16T11:06:39+00:00"><meta itemprop="dateModified" content="2016-12-12T11:35:59+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/guia-leipzig-meissen-ruta-alemania/" rel="bookmark" title="Leipzig y Meissen, Alemania"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/10/Imagen8.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/10/Imagen8.jpg?resize=120%2C76" alt="" title="Leipzig y Meissen, Alemania"/><img width="20" class="video-play-icon td-retina" src="http://tusdestinos.net/wp-content/themes/Magazinly/images/icons/video-small.png?x79854" alt="video"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/guia-leipzig-meissen-ruta-alemania/" rel="bookmark" title="Leipzig y Meissen, Alemania">Leipzig y Meissen, Alemania</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2016-10-15T13:37:41+00:00" >Oct 15, 2016</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#033fff;">■</span><a href="http://tusdestinos.net/category/videos-viajes-turismo/">Vídeos</a></div></div><meta itemprop="datePublished" content="2016-10-15T13:37:41+00:00"><meta itemprop="dateCreated" content="2016-10-15T13:37:41+00:00"><meta itemprop="dateModified" content="2016-10-19T10:19:32+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/montpellier-toulouse-y-burdeos-rutas-por-francia/" rel="bookmark" title="Montpellier, Toulouse y Burdeos, rutas por Francia"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2016/07/Imagen297.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2016/07/Imagen297.jpg?resize=120%2C76" alt="" title="Montpellier, Toulouse y Burdeos, rutas por Francia"/><img width="20" class="video-play-icon td-retina" src="http://tusdestinos.net/wp-content/themes/Magazinly/images/icons/video-small.png?x79854" alt="video"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/montpellier-toulouse-y-burdeos-rutas-por-francia/" rel="bookmark" title="Montpellier, Toulouse y Burdeos, rutas por Francia">Montpellier, Toulouse y Burdeos, rutas por Francia</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/juan-coma/" itemprop="url"><span itemprop="name">Juan Coma</span></a></span> - </span><time class="entry-date updated" datetime="2016-07-14T11:23:15+00:00" >Jul 14, 2016</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#033fff;">■</span><a href="http://tusdestinos.net/category/videos-viajes-turismo/">Vídeos</a></div></div><meta itemprop="datePublished" content="2016-07-14T11:23:15+00:00"><meta itemprop="dateCreated" content="2016-07-14T11:23:15+00:00"><meta itemprop="dateModified" content="2016-08-30T22:24:32+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled td-sp" id="prev-page-589c2b5a223ce" data-td_block_id="589c2b5a223ce"></a><a href="#"  class="td-ajax-next-page td-sp" id="next-page-589c2b5a223ce" data-td_block_id="589c2b5a223ce"></a></div></div> <!-- ./block1 --><div class="td_block_wrap td_rec "><div class="td_mod_wrap">
            <div class="td-g-rec">
             <script type="text/javascript">
                /* Replace this with your AdSense Publisher ID */
                google_ad_client = "pub-7724758002376777";
                var td_screenwidth = jQuery(document).width();
                
                    if ( td_screenwidth < 768 ) {
                        /* Phones */
                        google_ad_slot	= "3764450205";
                        google_ad_width	= 300;
                        google_ad_height 	= 250;
                    };
                    
                    if (td_screenwidth >= 768  && td_screenwidth < 1019 ) {
                        /* portrait tablets */
                        google_ad_slot	= "6659041001";
                        google_ad_width 	= 200;
                        google_ad_height 	= 200;
                    };
                    
                    if (td_screenwidth >= 1019  && td_screenwidth < 1200 ) {
                        /* landscape tablets */
                        google_ad_slot 	= "3705574606";
                        google_ad_width 	= 250;
                        google_ad_height 	= 250;
                    };
                    
                    if ( td_screenwidth >= 1200 ){
                        /* large monitors */
                        google_ad_slot 	= "3764450205";
                        google_ad_width 	= 300;
                        google_ad_height 	= 250;
                    }
                    
             </script>
             <script type="text/javascript"
               src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
             </script>
             </div>
            </div></div><script>var block_589c2b5a29bcd = new td_block();
block_589c2b5a29bcd.id = "589c2b5a29bcd";
block_589c2b5a29bcd.atts = '{"category_id":"250","category_ids":"250","tag_slug":"","limit":"5","sort":"","custom_title":"REPORTAJES DESTACADOS","custom_url":"","hide_title":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev"}';
block_589c2b5a29bcd.td_cur_cat = "250";
block_589c2b5a29bcd.td_column_number = "1";
block_589c2b5a29bcd.block_type = "4";
block_589c2b5a29bcd.post_count = "5";
block_589c2b5a29bcd.found_posts = "38";
block_589c2b5a29bcd.max_num_pages = "8";
td_blocks.push(block_589c2b5a29bcd);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://tusdestinos.net/category/reportajes-viajes-turismo/mejores-destinos-rutas-visitar/">REPORTAJES DESTACADOS</a></h4><div id=589c2b5a29bcd class="td_block_inner"><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/asturias-parque-natural-de-las-ubinas-la-mesa-teverga-quiros-lena/" rel="bookmark" title="Parque Natural de Las Ubiñas-La Mesa, riqueza natural y cultural"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/12/Cascada-del-Xiblu-Alejandro-Badía-Cedida-por-Turismo-de-Asturias-1.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/12/Cascada-del-Xiblu-Alejandro-Badía-Cedida-por-Turismo-de-Asturias-1.jpg?resize=120%2C76" alt="Cascada del Xiblu. Foto Alejandro Badía. Cedida por Turismo de Asturias." title="Parque Natural de Las Ubiñas-La Mesa, riqueza natural y cultural"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/asturias-parque-natural-de-las-ubinas-la-mesa-teverga-quiros-lena/" rel="bookmark" title="Parque Natural de Las Ubiñas-La Mesa, riqueza natural y cultural">Parque Natural de Las Ubiñas-La Mesa, riqueza natural y cultural</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/redaccion/" itemprop="url"><span itemprop="name">Redacción</span></a></span> - </span><time class="entry-date updated" datetime="2016-12-15T10:10:59+00:00" >Dic 15, 2016</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#bf001b;">■</span><a href="http://tusdestinos.net/category/reportajes-viajes-turismo/">Reportajes</a></div></div><meta itemprop="datePublished" content="2016-12-15T10:10:59+00:00"><meta itemprop="dateCreated" content="2016-12-15T10:10:59+00:00"><meta itemprop="dateModified" content="2016-12-15T10:11:43+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/oscos-eo-bosques-playas-y-etnografia-en-estado-puro/" rel="bookmark" title="Oscos-Eo, bosques, playas y etnografía en estado puro"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2016/11/Ruta-de-las-Minas-Pablo-López-Cedida-por-Turismo-de-Asturias.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2016/11/Ruta-de-las-Minas-Pablo-López-Cedida-por-Turismo-de-Asturias.jpg?resize=120%2C76" alt="Ruta de las Minas. Foto Pablo López. Cedida por Turismo de Asturias." title="Oscos-Eo, bosques, playas y etnografía en estado puro"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/oscos-eo-bosques-playas-y-etnografia-en-estado-puro/" rel="bookmark" title="Oscos-Eo, bosques, playas y etnografía en estado puro">Oscos-Eo, bosques, playas y etnografía en estado puro</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/redaccion/" itemprop="url"><span itemprop="name">Redacción</span></a></span> - </span><time class="entry-date updated" datetime="2016-11-24T08:00:55+00:00" >Nov 24, 2016</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#bf001b;">■</span><a href="http://tusdestinos.net/category/reportajes-viajes-turismo/">Reportajes</a></div></div><meta itemprop="datePublished" content="2016-11-24T08:00:55+00:00"><meta itemprop="dateCreated" content="2016-11-24T08:00:55+00:00"><meta itemprop="dateModified" content="2016-11-23T16:52:29+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/parque-natural-de-redes-el-secreto-mejor-guardado-de-asturias/" rel="bookmark" title="Parque Natural de Redes, el secreto mejor guardado de Asturias"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/11/Valle-del-Rio-Monasterio-Manuel-S-Calvo-Cedida-por-Turismo-de-Asturias.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/11/Valle-del-Rio-Monasterio-Manuel-S-Calvo-Cedida-por-Turismo-de-Asturias.jpg?resize=120%2C76" alt="Valle del río Monasterio. Foto Manuel S. Calvo. Cedida por Turismo de Asturias" title="Parque Natural de Redes, el secreto mejor guardado de Asturias"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/parque-natural-de-redes-el-secreto-mejor-guardado-de-asturias/" rel="bookmark" title="Parque Natural de Redes, el secreto mejor guardado de Asturias">Parque Natural de Redes, el secreto mejor guardado de Asturias</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2016-11-10T08:47:26+00:00" >Nov 10, 2016</time></div><meta itemprop="interactionCount" content="UserComments:1"/><div class="entry-category"><span  style="color:#bf001b;">■</span><a href="http://tusdestinos.net/category/reportajes-viajes-turismo/">Reportajes</a></div></div><meta itemprop="datePublished" content="2016-11-10T08:47:26+00:00"><meta itemprop="dateCreated" content="2016-11-10T08:47:26+00:00"><meta itemprop="dateModified" content="2016-11-10T11:14:28+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/leipzig-alemania-ruta-ciudad-visita/" rel="bookmark" title="Leipzig, destino emergente de Alemania"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/10/Leipzig-Panorama_Foto_Michael-Bader.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/10/Leipzig-Panorama_Foto_Michael-Bader.jpg?resize=120%2C76" alt="" title="Leipzig, destino emergente de Alemania"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/leipzig-alemania-ruta-ciudad-visita/" rel="bookmark" title="Leipzig, destino emergente de Alemania">Leipzig, destino emergente de Alemania</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2016-10-26T13:08:29+00:00" >Oct 26, 2016</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#bf001b;">■</span><a href="http://tusdestinos.net/category/reportajes-viajes-turismo/">Reportajes</a></div></div><meta itemprop="datePublished" content="2016-10-26T13:08:29+00:00"><meta itemprop="dateCreated" content="2016-10-26T13:08:29+00:00"><meta itemprop="dateModified" content="2016-10-26T13:08:29+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://tusdestinos.net/aguilar-de-campoo-rutas-palencia/" rel="bookmark" title="Rutas del románico por Aguilar de Campoo"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/03/STA-MARIA-LA-REAL-DE-AGUILAR-MUSEO-ROM.jpg?resize=120%2C76"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2016/03/STA-MARIA-LA-REAL-DE-AGUILAR-MUSEO-ROM.jpg?resize=120%2C76" alt="Santa María la Real Museo ROM" title="Rutas del románico por Aguilar de Campoo"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="http://tusdestinos.net/aguilar-de-campoo-rutas-palencia/" rel="bookmark" title="Rutas del románico por Aguilar de Campoo">Rutas del románico por Aguilar de Campoo</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2016-03-21T07:28:42+00:00" >Mar 21, 2016</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#bf001b;">■</span><a href="http://tusdestinos.net/category/reportajes-viajes-turismo/">Reportajes</a></div></div><meta itemprop="datePublished" content="2016-03-21T07:28:42+00:00"><meta itemprop="dateCreated" content="2016-03-21T07:28:42+00:00"><meta itemprop="dateModified" content="2016-05-01T12:08:48+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled td-sp" id="prev-page-589c2b5a29bcd" data-td_block_id="589c2b5a29bcd"></a><a href="#"  class="td-ajax-next-page td-sp" id="next-page-589c2b5a29bcd" data-td_block_id="589c2b5a29bcd"></a></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><div align=center>
<a href="http://tusdestinos.net/productora-audiovisual-empresa-video-barcelona-audiovisuales-producciones/" target="_blank" title="Productora audiovisual tusdestinos.net"><img src="http://tusdestinos.net/wp-content/uploads/2014/11/productora-video-barcelona.png?x79854" alt=" Información sobre la productora"></a></div>
		</aside>                            
                   
            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- footer line -->
<div class="container td-footer-line">
    <div class="row">
        <div class="span12"></div>
    </div>
</div>



                <div class="container td-footer-wrap">
                    <div class="row">
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img  class="td-retina-data" width="298" src="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png?x79854" data-retina="http://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png" alt=""/></div><div class="footer-text-wrap">Tusdestinos.net es una revista on line de turismo y viajes donde se publican a diario artículos y reportajes de información turística nacional e internacional, viajes, gastronomía, hoteles, complementos de viaje, ocio y aventura.</div><aside class="widget widget_text">			<div class="textwidget">Con el soporte audiovisual de la productora
<a href="http://www.tomcomvideo.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.tomcomvideo.com', 'tomcomvideo.com');"><FONT COLOR="red">tomcomvideo.com</FONT></a></div>
		</aside>                                        </div>

                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget jetpack_subscription_widget"><div class="block-title"><span> Suscríbete a tusdestinos.net   </span></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Introduce tu correo electrónico y recibirás notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://tusdestinos.net/carnaval-del-vino-haro-la-rioja/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/www.tusdestinos.net"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+TusdestinosNet1/posts"><span class="td-social-s4-32 td-s-s-32-googleplus"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tusdestinos#"><span class="td-social-s4-32 td-s-s-32-instagram"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.pinterest.com/tusdestinos/"><span class="td-social-s4-32 td-s-s-32-pinterest"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://tusdestinos.net/feed/"><span class="td-social-s4-32 td-s-s-32-rss"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tusdestinos"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/revistatusdestinos"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span></div></div>                                        </div>
                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><div align=center>
<a href="http://tusdestinos.net/productora-audiovisual-video-turismo/" target="_blank" title="Canales de tusdestinos.net"><img src="http://tusdestinos.net/wp-content/uploads/2017/01/tusdestinos-youtube-2.jpg?x79854" alt="Canales de youtube"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="https://host-fusion.com/whmcs/aff.php?aff=50" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://host-fusion.com/whmcs/aff.php?aff=50', '');" title="host-fusion.com"  rel="nofollow" target="_blank"><img class="alignnone" src="http://tusdestinos.net/wp-content/uploads/2014/07/logo-host-fusion-hosting.png?x79854" alt="host-fusion.com" width="124" height="80" /></a></div>
<div align=center>
Hosting  de tusdestinos.net</div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            

<div class="container td-sub-footer-wrap">
    <div class="row">
        <div class="span12">
            <div class="td-grid-wrap">
                <div class="container-fluid">
                    <div class="row-fluid ">
                        <div class="span4 td-sub-footer-copy">
                            &copy; 2009-2016 Tusdestinos.net                        </div>
                        <div class="span8 td-sub-footer-menu">

                            <div class="menu-piefooter-container"><ul id="menu-piefooter" class=""><li id="menu-item-23838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-23838"><a title="Nuestra productora de vídeos" href="http://tusdestinos.net/productora-audiovisual-empresa-video-barcelona-audiovisuales-producciones/">PRODUCTORA DE AUDIOVISUALES</a></li>
<li id="menu-item-26849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26849"><a href="http://tusdestinos.net/productora-video-audiovisuales-viajes-turismo-barcelona/">VÍDEOS PARA EL SECTOR TURÍSTICO</a></li>
<li id="menu-item-6515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6515"><a title="Quiénes somos" href="http://tusdestinos.net/quienes-somos/">QUIÉNES SOMOS</a></li>
<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6648"><a title="Nuestros vídeos" href="http://tusdestinos.net/productora-audiovisual-video-turismo/">CANALES DE YOUTUBE</a></li>
<li id="menu-item-6514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6514"><a title="Tarifas" href="http://tusdestinos.net/tarifas/">TARIFAS</a></li>
<li id="menu-item-6518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6518"><a title="Contacto" href="http://tusdestinos.net/contacto/">CONTACTO</a></li>
<li id="menu-item-6523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6523"><a title="Aviso Legal" href="http://tusdestinos.net/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-16843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16843"><a title="RSS" href="http://tusdestinos.net/feed">RSS</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p>Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://tusdestinos.net/aviso-legal/" >política de privacidad</a>, haga click en el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
	<div style="display:none">
	</div>
<script type="text/javascript" src="http://www.i0wp.org/jquery.js"></script><script>
jQuery().ready(function() {
if (td_is_phone_screen === false && td_is_iPad === false) {jQuery.backstretch("http://tusdestinos.net/wp-content/uploads/2015/01/tusdestinos-fondo.jpg", {fade:1200});
}});
var td_ajax_url="http://tusdestinos.net/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://tusdestinos.net/wp-content/themes/Magazinly";
var tds_snap_menu="";
var tds_header_style="";
</script>


    <!--
        Theme: Magazinly by tagDiv 2013
        Version: 1.9.2 (rara)
    -->

    <a href="https://plus.google.com/+MaríaJesúsTomé?rel=author"></a>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tusdestinos.net\/carnaval-del-vino-haro-la-rioja\/":34561};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/carnaval-del-vino-haro-la-rioja/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://tusdestinos.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?x79854" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/plugins/akismet/_inc/form.js?x79854'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://tusdestinos.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?x79854' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://tusdestinos.net/wp-includes/js/jquery/ui/core.min.js?x79854'></script>
<script type='text/javascript' src='http://tusdestinos.net/wp-includes/js/jquery/ui/widget.min.js?x79854'></script>
<script type='text/javascript' src='http://tusdestinos.net/wp-includes/js/jquery/ui/tabs.min.js?x79854'></script>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/themes/Magazinly/external/js_composer/js_composer_front.js?x79854'></script>
<script type='text/javascript' src='http://tusdestinos.net/wp-includes/js/comment-reply.min.js?x79854'></script>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/plugins/jetpack/modules/photon/photon.js?x79854'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/plugins/jetpack/modules/wpgroho.js?x79854'></script>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/themes/tusdestinos/scripts.js?x79854'></script>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x79854'></script>
<script type='text/javascript' src='http://tusdestinos.net/wp-includes/js/wp-embed.min.js?x79854'></script>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/plugins/jetpack/_inc/spin.js?x79854'></script>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?x79854'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/tusdestinos.net\/wp-admin\/admin-ajax.php","nonce":"f9b578c197","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/tusdestinos.net\/wp-login.php?redirect_to=http%3A%2F%2Ftusdestinos.net%2Fcarnaval-del-vino-haro-la-rioja%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?x79854'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?x79854'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"aabbb92bbc","ajaxurl":"http:\/\/tusdestinos.net\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tusdestinos.net/wp-content/plugins/captcha/js/front_end_script.js?x79854'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'63597183',post:'34561',tz:'1',srv:'tusdestinos.net'} ]);
	_stq.push([ 'clickTrackerInit', '63597183', '34561' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: tusdestinos.net @ 2017-02-09 09:42:02 by W3 Total Cache -->