<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
    <title>Zonas de baño fluviales en la provincia de Burgos | Tusdestinos.net - Turismo y viajes</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tusdestinos.net/xmlrpc.php" />


    <link rel="icon" type="image/png" href="https://tusdestinos.net/wp-content/uploads/2014/03/favicom.png">
<!-- All in One SEO Pack 2.3.15.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/+MaríaJesúsTomé" />
<meta name="description"  content="Dentro de la provincia de Burgos hay varios espacios fluviales (playas en los ríos, cascadas o pozas) ideales para refrescarte en verano." />

<meta name="keywords"  content="burgos,baño,río,turismo fluvial,poza,cascada,viajes,turismo,playas,turismo familiar" />

<link rel="canonical" href="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tusdestinos.net - Turismo y viajes &raquo; Feed" href="https://tusdestinos.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tusdestinos.net - Turismo y viajes &raquo; RSS de los comentarios" href="https://tusdestinos.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tusdestinos.net - Turismo y viajes &raquo; Siete zonas de baño burgalesas para refrescarte en verano RSS de los comentarios" href="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tusdestinos.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4267bd1c539b5619d0b409644829c9fc"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://tusdestinos.net/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700%2C400italic%2C700italic%7CUbuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic%7COswald%3A400%2C300%2C700&#038;ver=4267bd1c539b5619d0b409644829c9fc' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://tusdestinos.net/wp-content/themes/Magazinly/wpbakery/js_composer/assets/css/js_composer_front.css' type='text/css' media='screen' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://tusdestinos.net/wp-content/themes/Magazinly/external/td-bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tusdestinos.net/wp-content/themes/tusdestinos/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://tusdestinos.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://tusdestinos.net/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://tusdestinos.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://tusdestinos.net/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://tusdestinos.net/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://tusdestinos.net/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container ul li {font-size: 1em;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://tusdestinos.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4267bd1c539b5619d0b409644829c9fc' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tusdestinos.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-47169440-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47169440-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://tusdestinos.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-content/themes/Magazinly/js/site.js'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-content/themes/Magazinly/js/external.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/tusdestinos.net\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/tusdestinos.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tusdestinos.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js'></script>
<link rel='https://api.w.org/' href='https://tusdestinos.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tusdestinos.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tusdestinos.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://tusdestinos.net/?p=22495' />
<link rel="alternate" type="application/json+oembed" href="https://tusdestinos.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftusdestinos.net%2Fburgos-bano-rio-fluvial-turismo-viajes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tusdestinos.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftusdestinos.net%2Fburgos-bano-rio-fluvial-turismo-viajes%2F&#038;format=xml" />
<meta property="og:title" content="Siete zonas de baño burgalesas para refrescarte en verano" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/playa-de-Fuente-Prior-en-el-río-Arlanzón.jpg?fit=700%2C406&amp;ssl=1" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="406" /><meta property="og:url" content="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/" /><meta property="og:site_name" content="Tusdestinos.net - Turismo y viajes" /><meta property="og:description" content="En la provincia de Burgos se reparten diferentes zonas de baño aptas para toda la familia, jalonadas por todo el territorio a &hellip;" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<script>var td_ajax_url="https://tusdestinos.net/wp-admin/admin-ajax.php";</script>
<!-- Style rendered by theme -->

<style>
    .td-custom-background {
        background-color: #1c1c1c;
    }

    
	.td-header-line, .td-menu-wrap, .td-triangle-left-wrap, .td-triangle-right-wrap, .td-rating-bar-wrap div, .sf-menu ul a:hover, .sf-menu ul .sfHover > a, .sf-menu ul .current-menu-ancestor > a, .sf-menu ul .current-menu-item > a, .td-footer-line, .ui-tabs-nav .ui-tabs-active a, .td-menu-style-2-line, .td-menu-style-2 {
		background-color: #cc0000;
    }
	
	.td-footer-line {
		border-color: #cc0000;
    }
	
	body .wpb_btn-danger, .ui-tabs-nav .ui-tabs-active a {
	    background-color: #cc0000 !important;
    }




    
	.td-menu-wrap, .td-triangle-left-wrap, .td-triangle-right-wrap,  .td-menu-style-2-line {
        border-bottom: 3px solid #f98e8e;
    }



    
	.sf-menu > li:before {
        background-color: #ea1e1e;
    }

    
    .td-triangle-left {
      border-color: transparent #d16666 transparent transparent;
    }

    .td-triangle-right {
        border-color: #d16666 transparent transparent transparent;
    }
	
	
	a {
		color: #c14b4b;
    }
    .cur-sub-cat {
      color:#c14b4b !important;
    }

	
	
	a:hover {
		color: #ff0000;
    }
</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1c1c1c; background-image: url("https://tusdestinos.net/wp-content/uploads/2015/01/tusdestinos-fondo.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/amp/" /></head>

<body data-rsssl=1 class="post-template-default single single-post postid-22495 single-format-standard burgos-bano-rio-fluvial-turismo-viajes td-custom-background wpb-js-composer js-comp-ver-3.6.8 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <!-- top line -->
        <div class="container td-header-line">
            <div class="row">
                <div class="span12"></div>
            </div>
        </div>
    
<div class="container header-wrap td-header-wrap-3">
    <div class="row">
        <div class="span4 header-logo-wrap">
            <a href="https://tusdestinos.net"><img width="298" class="td-retina-data" data-retina="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-cabecera-fondo-negro1.png" src="https://tusdestinos.net/wp-content/uploads/2014/10/tusdestinos-logo-cabecera-100.png" alt="Tusdestinos.net / Turismo y viajes" title="Tusdestinos.net / Turismo y viajes"/></a>        </div>
        <div class="span8 td-header-top-ad">
            <div class="td_block_wrap td_rec "><div class="td_mod_wrap">
            <div class="td-g-rec">
             <script type="text/javascript">
                /* Replace this with your AdSense Publisher ID */
                google_ad_client = "pub-7724758002376777";
                var td_screenwidth = jQuery(document).width();
                
                    if ( td_screenwidth < 768 ) {
                        /* Phones */
                        google_ad_slot	= "6007355806";
                        google_ad_width	= 320;
                        google_ad_height 	= 100;
                    };
                    
                    if (td_screenwidth >= 768  && td_screenwidth < 1019 ) {
                        /* portrait tablets */
                        google_ad_slot	= "6007355806";
                        google_ad_width 	= 320;
                        google_ad_height 	= 100;
                    };
                    
                    if (td_screenwidth >= 1019  && td_screenwidth < 1200 ) {
                        /* landscape tablets */
                        google_ad_slot 	= "6007355806";
                        google_ad_width 	= 468;
                        google_ad_height 	= 60;
                    };
                    
                    if ( td_screenwidth >= 1200 ){
                        /* large monitors */
                        google_ad_slot 	= "6007355806";
                        google_ad_width 	= 728;
                        google_ad_height 	= 90;
                    }
                    
             </script>
             <script type="text/javascript"
               src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
             </script>
             </div>
            </div></div>        </div>
    </div>
</div><!-- menu -->
<div class="td-menu-placeholder">
    <div class="container td-menu-wrap">
        <div class="td-triangle-left-wrap">
            <div class="td-triangle-left"></div>
        </div>

        <div class="td-triangle-right-wrap">
            <div class="td-triangle-right"></div>
        </div>
        <div class="row-fluid">
            <div class="span11" id="td-top-menu">
                <div class="menu-principal-container"><ul id="menu-principal" class="sf-menu"><li id="menu-item-7062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-7062"><a title="Inicio" href="/">INICIO</a></li>
<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6482"><a title="Noticias y actualidad" href="https://tusdestinos.net/category/noticias-turismo-actualidad/">NOTICIAS</a></li>
<li id="menu-item-6488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6488"><a title="Reportajes" href="https://tusdestinos.net/category/reportajes-viajes-turismo/">REPORTAJES</a></li>
<li id="menu-item-31364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31364"><a href="https://tusdestinos.net/blog-viajes-experiencias-consejos-recomendaciones-bloguer/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://tusdestinos.net/blog-viajes-experiencias-consejos-recomendaciones-bloguer/', 'BLOG');" title="Blog de tusdestinos.net">BLOG</a></li>
<li id="menu-item-7073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7073"><a title="Hoteles" href="https://tusdestinos.net/category/hoteles-turismo-viajes/">HOTELES</a></li>
<li id="menu-item-30535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30535"><a title="Vídeo" href="https://tusdestinos.net/videos-viajes-guias-turismo/">VÍDEO</a>
<ul  class="sub-menu">
	<li id="menu-item-30539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30539"><a href="https://tusdestinos.net/videos-viajes-guias-turismo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://tusdestinos.net/videos-viajes-guias-turismo/', 'VÍDEOS POR TEMAS');" title="Menú de vídeos">VÍDEOS POR TEMAS</a></li>
	<li id="menu-item-30540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30540"><a href="https://tusdestinos.net/category/videos-viajes-turismo/videos-destacados/">VÍDEOS DESTACADOS</a></li>
	<li id="menu-item-30536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30536"><a title="Todos los vídeos" href="https://tusdestinos.net/category/videos-viajes-turismo/">VER TODOS LOS VÍDEOS</a></li>
</ul>
</li>
<li id="menu-item-6714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6714"><a title="Países" href="https://tusdestinos.net/todos-los-paises/">PAÍSES</a>
<ul  class="sub-menu">
	<li id="menu-item-8223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8223"><a title="Todos los países por continentes" href="https://tusdestinos.net/todos-los-paises/">VER TODOS LOS PAÍSES</a></li>
	<li id="menu-item-7065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7065"><a title="España y Comunidades Autónomas" href="https://tusdestinos.net/espana-comunidades-autonomas/">ESPAÑA</a></li>
	<li id="menu-item-33530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33530"><a title="Francia en tusdestinos.net" href="https://tusdestinos.net/guias-de-francia-turismo-rutas/">FRANCIA</a></li>
</ul>
</li>
<li id="menu-item-27131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27131"><a title="Secciones">SECCIONES</a>
<ul  class="sub-menu">
	<li id="menu-item-17409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17409"><a title="Reportajes destacados" href="https://tusdestinos.net/category/reportajes-viajes-turismo/mejores-destinos-rutas-visitar/">REPORTAJES DESTACADOS</a></li>
	<li id="menu-item-19394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19394"><a title="Fotogalería" href="https://tusdestinos.net/category/fotos-turismo-galeria/">FOTOGALERÍAS</a></li>
	<li id="menu-item-19407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19407"><a href="https://tusdestinos.net/tag/gastronomia-comer-degustar/">GASTRONOMÍA</a></li>
	<li id="menu-item-19406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19406"><a href="https://tusdestinos.net/tag/turismo-familiar/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://tusdestinos.net/tag/turismo-familiar/', 'TURISMO FAMILIAR');" title="Turismo familiar">TURISMO FAMILIAR</a></li>
	<li id="menu-item-6751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6751"><a title="Últimas experiencias" href="https://tusdestinos.net/category/blog-viajes-turismo/">EXPERIENCIAS</a></li>
</ul>
</li>
</ul></div>            </div>
            <div class="span1" id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="search-button" href="#" role="button" class="dropdown-toggle needsclick" data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                        <div class="dropdown-menu" aria-labelledby="search-button">
                            <form role="search" method="get" id="searchform" action="https://tusdestinos.net/">
                                <input name="s" class="span2" id="td-header-search" size="16" type="text" placeholder="Buscar en TD..."/>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </div> <!-- /.row-fluid -->
    </div> <!-- /.td-menu-wrap -->
</div> <!-- /.td-menu-placeholder -->





        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container">
                
        <!-- .post -->
        <article id="post-22495" class="post post-22495 type-post status-publish format-standard has-post-thumbnail category-blog-viajes-turismo category-viajes-castilla-y-leon-turismo tag-playa-vacaciones-sol tag-turismo-familiar" itemscope itemtype="http://schema.org/Article">
            <header>


                <h1 itemprop="name headline mainEntityOfPage" class="entry-title"><a itemprop="url" href="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/" rel="bookmark" title="Siete zonas de baño burgalesas para refrescarte en verano">Siete zonas de baño burgalesas para refrescarte en verano</a></h1>                <div class="td-post-meta">
                    <ul class="td-category"><li class="entry-category"><span  style="color:#a727b7;">■</span><a href="https://tusdestinos.net/category/blog-viajes-turismo/">Blog</a></li><li class="entry-category"><span  style="color:#;">■</span><a href="https://tusdestinos.net/category/viajes-espana-turismo/">España</a></li><li class="entry-category"><span  style="color:#;">■</span><a href="https://tusdestinos.net/category/viajes-espana-turismo/viajes-castilla-y-leon-turismo/">Castilla y León</a></li></ul><div class="td-clear-author"></div><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2014-08-20T09:46:00+00:00" >Ago 20, 2014</time></div><meta itemprop="interactionCount" content="UserComments:5"/><div class="entry-comments-views"><span class="td-comments-counter"><a href="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/#comments"><span class="td-sp td-sp-ico-comments"></span>5</a></span></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22495" class="share-facebook sd-button share-icon no-text" href="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22495" class="share-twitter sd-button share-icon no-text" href="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22495" class="share-google-plus-1 sd-button share-icon no-text" href="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-22495" class="share-linkedin sd-button share-icon no-text" href="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><meta itemprop="datePublished" content="2014-08-20T09:46:00+00:00"><meta itemprop="dateCreated" content="2014-08-20T09:46:00+00:00"><meta itemprop="dateModified" content="2014-09-13T07:42:53+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span>					
                </div>
				
            </header>
			
            <p>En la<strong> provincia de Burgos</strong> se reparten diferentes<strong> zonas de baño aptas para toda la familia</strong>, jalonadas por todo el territorio a orillas de los <strong>ríos</strong> Ebro, Duero o Arlanza, entre otros. Para los que buscan aguas tranquilas y no muy frías hay dos lugares que destacan tanto por su calidad como sus instalaciones: la <strong>playa de Fuente Prior</strong>, en el Río Arlanzón, en la ciudad de Burgos; y <strong>Arija</strong>, en la orilla sur del <strong>Embalse del Ebro</strong>, donde además existen otras zonas para refrescarse muy recomendables como Campoo de Yuso, Corconte o Las Rozas de Valdearroyo, todas ellas en Cantabria.</p>
<div id="attachment_22497" style="width: 710px" class="wp-caption aligncenter"><img itemprop="image" data-attachment-id="22497" data-permalink="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/playa-de-fuente-prior-en-el-rio-arlanzon/" data-orig-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/playa-de-Fuente-Prior-en-el-río-Arlanzón.jpg?fit=700%2C406&amp;ssl=1" data-orig-size="700,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Playa de Fuente Prior en el río Arlanzón" data-image-description="" data-medium-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/playa-de-Fuente-Prior-en-el-río-Arlanzón.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/playa-de-Fuente-Prior-en-el-río-Arlanzón.jpg?fit=700%2C406&amp;ssl=1" class="lazy lazy-hidden size-full wp-image-22497" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/playa-de-Fuente-Prior-en-el-río-Arlanzón.jpg?resize=700%2C406" alt="Playa de Fuente Prior en el río Arlanzón" data-lazy-srcset="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/playa-de-Fuente-Prior-en-el-río-Arlanzón.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/playa-de-Fuente-Prior-en-el-río-Arlanzón.jpg?resize=300%2C174&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><noscript><img itemprop="image" data-attachment-id="22497" data-permalink="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/playa-de-fuente-prior-en-el-rio-arlanzon/" data-orig-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/playa-de-Fuente-Prior-en-el-río-Arlanzón.jpg?fit=700%2C406&amp;ssl=1" data-orig-size="700,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Playa de Fuente Prior en el río Arlanzón" data-image-description="" data-medium-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/playa-de-Fuente-Prior-en-el-río-Arlanzón.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/playa-de-Fuente-Prior-en-el-río-Arlanzón.jpg?fit=700%2C406&amp;ssl=1" class="size-full wp-image-22497" src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/playa-de-Fuente-Prior-en-el-río-Arlanzón.jpg?resize=700%2C406" alt="Playa de Fuente Prior en el río Arlanzón" srcset="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/playa-de-Fuente-Prior-en-el-río-Arlanzón.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/playa-de-Fuente-Prior-en-el-río-Arlanzón.jpg?resize=300%2C174&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Playa de Fuente Prior en el río Arlanzón</p></div>
<p>Por un lado, Fuente Prior está en el <strong>parque de Fuentes Blancas</strong>, un espacio que tiene varias<strong> áreas de ocio</strong>, zonas verdes y arenas finas para plantar la sombrilla y tomar el sol durante todo el día. Por su parte, Arija también cuenta con <em>playas</em> de arena, lugares para el avistamiento de aves, rutas de senderismo y bicicleta de montaña. Asimismo, destaca su alberge con cabañas de madera especialmente pensadas para viajes con niños.</p>
<div id="attachment_22498" style="width: 710px" class="wp-caption aligncenter"><img data-attachment-id="22498" data-permalink="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/espinosa-de-los-monteros/" data-orig-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/Espinosa-de-los-Monteros.jpg?fit=700%2C406&amp;ssl=1" data-orig-size="700,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Piscina natural en Espinosa de los Monteros" data-image-description="" data-medium-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/Espinosa-de-los-Monteros.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/Espinosa-de-los-Monteros.jpg?fit=700%2C406&amp;ssl=1" class="lazy lazy-hidden size-full wp-image-22498" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/Espinosa-de-los-Monteros.jpg?resize=700%2C406" alt="Piscina natural en Espinosa de los Monteros" data-lazy-srcset="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/Espinosa-de-los-Monteros.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/Espinosa-de-los-Monteros.jpg?resize=300%2C174&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><noscript><img data-attachment-id="22498" data-permalink="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/espinosa-de-los-monteros/" data-orig-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/Espinosa-de-los-Monteros.jpg?fit=700%2C406&amp;ssl=1" data-orig-size="700,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Piscina natural en Espinosa de los Monteros" data-image-description="" data-medium-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/Espinosa-de-los-Monteros.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/Espinosa-de-los-Monteros.jpg?fit=700%2C406&amp;ssl=1" class="size-full wp-image-22498" src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/Espinosa-de-los-Monteros.jpg?resize=700%2C406" alt="Piscina natural en Espinosa de los Monteros" srcset="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/Espinosa-de-los-Monteros.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/tusdestinos.net/wp-content/uploads/2014/08/Espinosa-de-los-Monteros.jpg?resize=300%2C174&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Piscina natural en Espinosa de los Monteros</p></div>
<p>Otro paraje ideal para toda la familia está en el municipio de <strong>Espinosa de los Monteros</strong>, en la comarca de <a href="https://tusdestinos.net/las-merindades-un-destino-burgales-para-este-verano/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://tusdestinos.net/las-merindades-un-destino-burgales-para-este-verano/', 'Las Merindades');" title="Las Merindades"  target="_blank"><strong>Las Merindades</strong></a>. En este pueblo hay una piscina natural que se alimenta de las aguas del río Trueba y en el que se encuentran cascadas, saltos de agua y zonas verdes. Por otra parte, en el norte de Burgos, concretamente en <strong>Pedrosa de Tobalina, </strong>en el valle del mismo nombre, existe una cascada llamada <strong>El Peñón</strong>, que choca contra las aguas del río Jerea, y forma un ecosistema de una gran belleza.</p>
<div id="attachment_22499" style="width: 710px" class="wp-caption aligncenter"><img data-attachment-id="22499" data-permalink="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/cascada-de-el-penon-en-pedrosa-de-tobalina/" data-orig-file="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/08/cascada-de-El-Peñón-en-Pedrosa-de-Tobalina.jpg?fit=700%2C406&amp;ssl=1" data-orig-size="700,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Cascada de El Peñón, en Pedrosa de Tobalina" data-image-description="" data-medium-file="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/08/cascada-de-El-Peñón-en-Pedrosa-de-Tobalina.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/08/cascada-de-El-Peñón-en-Pedrosa-de-Tobalina.jpg?fit=700%2C406&amp;ssl=1" class="lazy lazy-hidden size-full wp-image-22499" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/08/cascada-de-El-Peñón-en-Pedrosa-de-Tobalina.jpg?resize=700%2C406" alt="Cascada de El Peñón, en Pedrosa de Tobalina" data-lazy-srcset="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/08/cascada-de-El-Peñón-en-Pedrosa-de-Tobalina.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/08/cascada-de-El-Peñón-en-Pedrosa-de-Tobalina.jpg?resize=300%2C174&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><noscript><img data-attachment-id="22499" data-permalink="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/cascada-de-el-penon-en-pedrosa-de-tobalina/" data-orig-file="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/08/cascada-de-El-Peñón-en-Pedrosa-de-Tobalina.jpg?fit=700%2C406&amp;ssl=1" data-orig-size="700,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Cascada de El Peñón, en Pedrosa de Tobalina" data-image-description="" data-medium-file="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/08/cascada-de-El-Peñón-en-Pedrosa-de-Tobalina.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/08/cascada-de-El-Peñón-en-Pedrosa-de-Tobalina.jpg?fit=700%2C406&amp;ssl=1" class="size-full wp-image-22499" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/08/cascada-de-El-Peñón-en-Pedrosa-de-Tobalina.jpg?resize=700%2C406" alt="Cascada de El Peñón, en Pedrosa de Tobalina" srcset="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/08/cascada-de-El-Peñón-en-Pedrosa-de-Tobalina.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/08/cascada-de-El-Peñón-en-Pedrosa-de-Tobalina.jpg?resize=300%2C174&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Cascada de El Peñón, en Pedrosa de Tobalina</p></div>
<div class="td_block_wrap td_rec "><div class="td_mod_wrap">
            <div class="td-g-rec">
             <script type="text/javascript">
                /* Replace this with your AdSense Publisher ID */
                google_ad_client = "pub-7724758002376777";
                var td_screenwidth = jQuery(document).width();
                
                    if ( td_screenwidth < 768 ) {
                        /* Phones */
                        google_ad_slot	= "1722262607";
                        google_ad_width	= 250;
                        google_ad_height 	= 250;
                    };
                    
                    if (td_screenwidth >= 768  && td_screenwidth < 1019 ) {
                        /* portrait tablets */
                        google_ad_slot	= "1722262607";
                        google_ad_width 	= 300;
                        google_ad_height 	= 250;
                    };
                    
                    if (td_screenwidth >= 1019  && td_screenwidth < 1200 ) {
                        /* landscape tablets */
                        google_ad_slot 	= "1722262607";
                        google_ad_width 	= 468;
                        google_ad_height 	= 60;
                    };
                    
                    if ( td_screenwidth >= 1200 ){
                        /* large monitors */
                        google_ad_slot 	= "1722262607";
                        google_ad_width 	= 700;
                        google_ad_height 	= 90;
                    }
                    
             </script>
             <script type="text/javascript"
               src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
             </script>
             </div>
            </div></div><p>Otra famosa zona de baño de la provincia de Burgos está en la comarca de Páramos. Se trata de las <strong>Pozas de Orbaneja del Castillo</strong>, formadas por la erosión del agua sobre la piedra caliza, que produce socavones parecidos a un <em>jacuzzi</em> y con aguas cristalinas de color azul turquesa que nada tienen que envidiar a las caribeñas. Tienen su origen en la caída de agua de 20 metros de la gran <strong>Cueva del Agua de Orbaneja del Castillo. </strong></p>
<p>Cabe destacar la playa natural de <strong>Parque El Soto</strong> a orillas del río Nela, en<strong> Villarcayo</strong>, ubicada a escasos metros de la Plaza Mayor de este pueblo. Además de bañarse se pueden practicar deportes náuticos en los espacios dedicados a ellos.</p>
<p>Por último, en <a href="https://tusdestinos.net/aranda-de-duero-turismo-visita-destino-2014/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://tusdestinos.net/aranda-de-duero-turismo-visita-destino-2014/', 'Aranda de Duero');" title="Aranda de Duero, un lugar a visitar en 2014"  target="_blank"><strong>Aranda de Duero</strong></a> hay cuatro playas fluviales en torno a la ribera del río Duero: <strong>Picón</strong>, <strong>Barriles</strong>, <strong>Tenerías</strong> y la de uso exclusivo de emergencias. Todas ellas están equipadas con duchas, rampas para acceder al agua y espacios para tomar el sol. También hay zonas para practicar actividades al aire libre como una tirolina o un puente tibetano.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22495" class="share-facebook sd-button share-icon no-text" href="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22495" class="share-twitter sd-button share-icon no-text" href="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22495" class="share-google-plus-1 sd-button share-icon no-text" href="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-22495" class="share-linkedin sd-button share-icon no-text" href="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>            <footer class="clearfix">
                <div class="clearfix"></div><ul class="td-tags clearfix"><li><a href="https://tusdestinos.net/tag/playa-vacaciones-sol/">playas</a></li><li><a href="https://tusdestinos.net/tag/turismo-familiar/">turismo familiar</a></li></ul><div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="5" class="td_retina" src="https://tusdestinos.net/wp-content/themes/Magazinly/images/icons/similar-left.png" alt=""/>Anterior</div><a href="https://tusdestinos.net/izabal-guatemala-caribe-viajes/">Izabal, en busca del Caribe verde</a></div><div class="span6 next-post"><div>Siguiente<img width="5" class="td_retina" src="https://tusdestinos.net/wp-content/themes/Magazinly/images/icons/similar-right.png" alt=""/></div><a href="https://tusdestinos.net/mascotas-viajar-turismo-animales-paradores-royal-canin/">Las mascotas son bienvenidas en 12 Paradores de Turismo</a></div></div>            </footer>
        </article> <!-- /.post -->
        <div class="art-img-text-down similar-articles"><h5>También te puede interesar</h5>

	<div class="wpb_row row-fluid">

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://tusdestinos.net/viaje-cascais-portugal-turismo/" rel="bookmark" title="Motivos por los que volverás una y otra vez a Cascais"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/07/Cascais_Cabo_da_Roca.jpg?resize=326%2C132&#038;ssl=1"><meta itemprop="width" content="326"><meta itemprop="height" content="132"></span><img width="326" height="132" class="entry-thumb" src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/07/Cascais_Cabo_da_Roca.jpg?resize=326%2C132&ssl=1" alt="" title="Motivos por los que volverás una y otra vez a Cascais"/></a></div><div class="meta-info"><div class="entry-category"><span  style="color:#bf001b;">■</span><a href="https://tusdestinos.net/category/reportajes-viajes-turismo/">Reportajes</a></div><div class="entry-comments-views"><span class="td-comments-counter"><a href="https://tusdestinos.net/viaje-cascais-portugal-turismo/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a></span></div></div><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="https://tusdestinos.net/viaje-cascais-portugal-turismo/" rel="bookmark" title="Motivos por los que volverás una y otra vez a Cascais">Motivos por los que volverás una y otra vez a Cascais</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-07-06T15:11:54+00:00" >Jul 6, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><meta itemprop="datePublished" content="2017-07-06T15:11:54+00:00"><meta itemprop="dateCreated" content="2017-07-06T15:11:54+00:00"><meta itemprop="dateModified" content="2017-07-12T10:04:39+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div>
	</div> <!-- ./span6 -->

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://tusdestinos.net/mercure-atenea-aventura-accor-hotels-tarragona/" rel="bookmark" title="Mercure Atenea Aventura, la nueva incorporación de Accor Hotels"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/05/Mercure_Atenea_aventura2.jpg?resize=326%2C132&#038;ssl=1"><meta itemprop="width" content="326"><meta itemprop="height" content="132"></span><img width="326" height="132" class="entry-thumb" src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/05/Mercure_Atenea_aventura2.jpg?resize=326%2C132&ssl=1" alt="Detalle de bienvenida en el Hotel Mercure Atenea Aventura" title="Mercure Atenea Aventura, la nueva incorporación de Accor Hotels"/></a></div><div class="meta-info"><div class="entry-category"><span  style="color:#d47800;">■</span><a href="https://tusdestinos.net/category/noticias-turismo-actualidad/">Noticias</a></div><div class="entry-comments-views"><span class="td-comments-counter"><a href="https://tusdestinos.net/mercure-atenea-aventura-accor-hotels-tarragona/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a></span></div></div><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="https://tusdestinos.net/mercure-atenea-aventura-accor-hotels-tarragona/" rel="bookmark" title="Mercure Atenea Aventura, la nueva incorporación de Accor Hotels">Mercure Atenea Aventura, la nueva incorporación de Accor Hotels</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-05-29T21:56:04+00:00" >May 29, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><meta itemprop="datePublished" content="2017-05-29T21:56:04+00:00"><meta itemprop="dateCreated" content="2017-05-29T21:56:04+00:00"><meta itemprop="dateModified" content="2017-06-09T11:00:30+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div>
	</div> <!-- ./span6 --></div>

	<div class="wpb_row row-fluid">

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://tusdestinos.net/tarragona-minipop-festival-familias/" rel="bookmark" title="Tarragona acoge del 2 al 4 de junio la séptima edición del festival familiar Minipop"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/05/minipop-concierto.jpg?resize=326%2C132&#038;ssl=1"><meta itemprop="width" content="326"><meta itemprop="height" content="132"></span><img width="326" height="132" class="entry-thumb" src="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/05/minipop-concierto.jpg?resize=326%2C132&ssl=1" alt="Los conciertos forman parte de la agenda de actividades de Minipop © Manel R. Granell" title="Tarragona acoge del 2 al 4 de junio la séptima edición del festival familiar Minipop"/></a></div><div class="meta-info"><div class="entry-category"><span  style="color:#d47800;">■</span><a href="https://tusdestinos.net/category/noticias-turismo-actualidad/">Noticias</a></div><div class="entry-comments-views"><span class="td-comments-counter"><a href="https://tusdestinos.net/tarragona-minipop-festival-familias/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a></span></div></div><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="https://tusdestinos.net/tarragona-minipop-festival-familias/" rel="bookmark" title="Tarragona acoge del 2 al 4 de junio la séptima edición del festival familiar Minipop">Tarragona acoge del 2 al 4 de junio la séptima edición del festival familiar Minipop</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-05-23T11:05:36+00:00" >May 23, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><meta itemprop="datePublished" content="2017-05-23T11:05:36+00:00"><meta itemprop="dateCreated" content="2017-05-23T11:05:36+00:00"><meta itemprop="dateModified" content="2017-05-23T11:06:04+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div>
	</div> <!-- ./span6 -->

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://tusdestinos.net/friburgo-suiza-naturaleza-lagos-turismo/" rel="bookmark" title="La suiza Friburgo presenta en Barcelona sus atractivos turísticos"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/05/fri0800.jpg?resize=326%2C132&#038;ssl=1"><meta itemprop="width" content="326"><meta itemprop="height" content="132"></span><img width="326" height="132" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/05/fri0800.jpg?resize=326%2C132&ssl=1" alt="Lago des Joncs. Aurelie Felli / swiss-image.ch" title="La suiza Friburgo presenta en Barcelona sus atractivos turísticos"/></a></div><div class="meta-info"><div class="entry-category"><span  style="color:#d47800;">■</span><a href="https://tusdestinos.net/category/noticias-turismo-actualidad/">Noticias</a></div><div class="entry-comments-views"><span class="td-comments-counter"><a href="https://tusdestinos.net/friburgo-suiza-naturaleza-lagos-turismo/#respond"><span class="td-sp td-sp-ico-comments"></span>0</a></span></div></div><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="https://tusdestinos.net/friburgo-suiza-naturaleza-lagos-turismo/" rel="bookmark" title="La suiza Friburgo presenta en Barcelona sus atractivos turísticos">La suiza Friburgo presenta en Barcelona sus atractivos turísticos</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-05-17T11:38:20+00:00" >May 17, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><meta itemprop="datePublished" content="2017-05-17T11:38:20+00:00"><meta itemprop="dateCreated" content="2017-05-17T11:38:20+00:00"><meta itemprop="dateModified" content="2017-05-17T11:39:22+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div>
	</div> <!-- ./span6 --></div></div>                    <div class="comments" id="comments">
                                                                                    <div class="comments-title-wrap">

                                    <div class="td_block_wrap td_text_with_title comment_reply_text"><div class="block-title"><span>5 Respuestas en este articulo</span></div></div>
                                </div>
                                <ol class="comment-list">
                                    			
                    <li class="comment " id="li-comment-6942">
                        <article>
                            <footer>
                                <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/f6332510d7b3cc50c4ad70d94d40226f?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/f6332510d7b3cc50c4ad70d94d40226f?s=192&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f6332510d7b3cc50c4ad70d94d40226f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f6332510d7b3cc50c4ad70d94d40226f?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript>                                <cite>arandino</cite>
                                <div class="comment-meta" id="comment-6942">
                                    <a class="comment-link" href="#li-comment-6942">
                                        <time pubdate="">Ago 2, 2015 at 7:30 pm</time>
                                    </a>
                                    <a rel='nofollow' class='comment-reply-link' href='https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/?replytocom=6942#respond' onclick='return addComment.moveForm( "comment-6942", "6942", "respond", "22495" )' aria-label='Responder a arandino'>Responder</a> 

                                </div>
                            </footer>
                            <div class="comment-content">
                                <p>Yo soy de aranda de duero y no han ninguna &#8220;playa&#8221;  ni mucho menos rampas y duchas como dicen aqui. Tampoco me bañaria en el rio duero a su paso por aranda de duero</p>
                            </div>
                        </article>
                    </li>    
                    

		</li><!-- #comment-## -->
			
                    <li class="comment " id="li-comment-11669">
                        <article>
                            <footer>
                                <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/57115409fbbb8abbb5efdd8009f480e5?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/57115409fbbb8abbb5efdd8009f480e5?s=192&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/57115409fbbb8abbb5efdd8009f480e5?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57115409fbbb8abbb5efdd8009f480e5?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript>                                <cite><a href='http://academiadeprisiones.es' rel='external nofollow' class='url'>academia de enfermería</a></cite>
                                <div class="comment-meta" id="comment-11669">
                                    <a class="comment-link" href="#li-comment-11669">
                                        <time pubdate="">Abr 13, 2017 at 8:39 am</time>
                                    </a>
                                    <a rel='nofollow' class='comment-reply-link' href='https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/?replytocom=11669#respond' onclick='return addComment.moveForm( "comment-11669", "11669", "respond", "22495" )' aria-label='Responder a academia de enfermería'>Responder</a> 

                                </div>
                            </footer>
                            <div class="comment-content">
                                <p>+1</p>
                            </div>
                        </article>
                    </li>    
                    

		</li><!-- #comment-## -->
			
                    <li class="comment " id="li-comment-11859">
                        <article>
                            <footer>
                                <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/9efb8c89b9f1a39a81c4cc2af63375b6?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/9efb8c89b9f1a39a81c4cc2af63375b6?s=192&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9efb8c89b9f1a39a81c4cc2af63375b6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9efb8c89b9f1a39a81c4cc2af63375b6?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript>                                <cite>Madrileño</cite>
                                <div class="comment-meta" id="comment-11859">
                                    <a class="comment-link" href="#li-comment-11859">
                                        <time pubdate="">Ago 8, 2017 at 6:54 pm</time>
                                    </a>
                                    <a rel='nofollow' class='comment-reply-link' href='https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/?replytocom=11859#respond' onclick='return addComment.moveForm( "comment-11859", "11859", "respond", "22495" )' aria-label='Responder a Madrileño'>Responder</a> 

                                </div>
                            </footer>
                            <div class="comment-content">
                                <p>&#8230;luego no hacer caso de esta página. Gracias Arandino por tu comentario. Estaba a punto de dirigirme hacia allí.</p>
                            </div>
                        </article>
                    </li>    
                    

		<ul class="children">
			
                    <li class="comment " id="li-comment-11867">
                        <article>
                            <footer>
                                <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/08fbd3ed30019176c124f9fa0a36d210?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/08fbd3ed30019176c124f9fa0a36d210?s=192&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/08fbd3ed30019176c124f9fa0a36d210?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08fbd3ed30019176c124f9fa0a36d210?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript>                                <cite><a href='https://tusdestinos.net' rel='external nofollow' class='url'>María Jesús Tomé</a></cite>
                                <div class="comment-meta" id="comment-11867">
                                    <a class="comment-link" href="#li-comment-11867">
                                        <time pubdate="">Ago 15, 2017 at 10:34 am</time>
                                    </a>
                                    <a rel='nofollow' class='comment-reply-link' href='https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/?replytocom=11867#respond' onclick='return addComment.moveForm( "comment-11867", "11867", "respond", "22495" )' aria-label='Responder a María Jesús Tomé'>Responder</a> 

                                </div>
                            </footer>
                            <div class="comment-content">
                                <p>Actualizaremos este artículo para evitar confusiones.<br />
Saludos</p>
                            </div>
                        </article>
                    </li>    
                    

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			
                    <li class="comment " id="li-comment-11872">
                        <article>
                            <footer>
                                <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/be712e73d859c394a96d273fd0bd353b?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/be712e73d859c394a96d273fd0bd353b?s=192&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/be712e73d859c394a96d273fd0bd353b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be712e73d859c394a96d273fd0bd353b?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript>                                <cite>Bego</cite>
                                <div class="comment-meta" id="comment-11872">
                                    <a class="comment-link" href="#li-comment-11872">
                                        <time pubdate="">Ago 20, 2017 at 12:55 pm</time>
                                    </a>
                                    <a rel='nofollow' class='comment-reply-link' href='https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/?replytocom=11872#respond' onclick='return addComment.moveForm( "comment-11872", "11872", "respond", "22495" )' aria-label='Responder a Bego'>Responder</a> 

                                </div>
                            </footer>
                            <div class="comment-content">
                                <p>Yo veraneo en Orbaneja del Castillo y las pozas de las que se hablan en esta página no son un lugar de baño para nada sino que es un entorno natural que se debe proteger y el baño está prohibido. Ruego a los responsables de esta página que se informen mejor antes de publicar nada.</p>
                            </div>
                        </article>
                    </li>    
                    

		</li><!-- #comment-## -->
                                </ol>
                                <div class="comment-pagination">
                                     
                                </div>
                                                        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/burgos-bano-rio-fluvial-turismo-viajes/#respond" style="display:none;">Cancelar Respuesta</a></small></h3>			<form action="https://tusdestinos.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
        <span class="comment-req-wrap"><input id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
        <span class="comment-req-wrap"><input id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
        <input id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_59");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_59" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_59"><span class="cptch_span"><input id="cptch_input_59" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">5</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">2</span>
					<input type="hidden" name="cptch_result" value="iBo=" /><input type="hidden" name="cptch_time" value="1503309677" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22495' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e2cf88669" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>			</form>
			</div><!-- #respond -->
	                                            </div> <!-- /.content -->
                    
     
            </div>
            <div class="span4 column_container">
                <div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tusdestinos.net"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+TusdestinosNet1/posts"><span class="td-social-s4-32 td-s-s-32-googleplus"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tusdestinos"><span class="td-social-s4-32 td-s-s-32-instagram"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tusdestinos"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/revistatusdestinos?sub_confirmation=1"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span></div></div><script>var block_599aaf6d9ce6d = new td_block();
block_599aaf6d9ce6d.id = "599aaf6d9ce6d";
block_599aaf6d9ce6d.atts = '{"category_id":"1","category_ids":"1","tag_slug":"","limit":"3","sort":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","hide_title":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"next_prev"}';
block_599aaf6d9ce6d.td_cur_cat = "1";
block_599aaf6d9ce6d.td_column_number = "1";
block_599aaf6d9ce6d.block_type = "4";
block_599aaf6d9ce6d.post_count = "3";
block_599aaf6d9ce6d.found_posts = "5734";
block_599aaf6d9ce6d.max_num_pages = "1912";
td_blocks.push(block_599aaf6d9ce6d);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="https://tusdestinos.net/category/noticias-turismo-actualidad/">ÚLTIMAS NOTICIAS</a></h4><div id=599aaf6d9ce6d class="td_block_inner"><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://tusdestinos.net/que-hacer-este-mes-de-agosto-en-mallorca/" rel="bookmark" title="¿Qué hacer este mes de agosto en Mallorca?"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/08/Castell-de-Bellver_ManuelaMuñoz_ATB.jpg?resize=120%2C76&#038;ssl=1"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/08/Castell-de-Bellver_ManuelaMuñoz_ATB.jpg?resize=120%2C76&ssl=1" alt="Castillo de Bellver © Manuela Muñoz" title="¿Qué hacer este mes de agosto en Mallorca?"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="https://tusdestinos.net/que-hacer-este-mes-de-agosto-en-mallorca/" rel="bookmark" title="¿Qué hacer este mes de agosto en Mallorca?">¿Qué hacer este mes de agosto en Mallorca?</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-08-13T10:41:02+00:00" >Ago 13, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#d47800;">■</span><a href="https://tusdestinos.net/category/noticias-turismo-actualidad/">Noticias</a></div></div><meta itemprop="datePublished" content="2017-08-13T10:41:02+00:00"><meta itemprop="dateCreated" content="2017-08-13T10:41:02+00:00"><meta itemprop="dateModified" content="2017-08-15T10:42:40+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://tusdestinos.net/trasmediterranea-gastronomia-mallorca-tapalma/" rel="bookmark" title="Trasmediterranea apuesta por la gastronomía mallorquina de la mano de TaPalma"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/07/TRASMEDITERRANEA-TAPALMA-Barcelona-Foto-01.jpg?resize=120%2C76&#038;ssl=1"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/07/TRASMEDITERRANEA-TAPALMA-Barcelona-Foto-01.jpg?resize=120%2C76&ssl=1" alt="De izquierda a derecha Óscar Fonta e Igor Rodríguez durante la presentación a bordo del buque Dimonios" title="Trasmediterranea apuesta por la gastronomía mallorquina de la mano de TaPalma"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="https://tusdestinos.net/trasmediterranea-gastronomia-mallorca-tapalma/" rel="bookmark" title="Trasmediterranea apuesta por la gastronomía mallorquina de la mano de TaPalma">Trasmediterranea apuesta por la gastronomía mallorquina de la mano de TaPalma</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-07-20T18:35:50+00:00" >Jul 20, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#d47800;">■</span><a href="https://tusdestinos.net/category/noticias-turismo-actualidad/">Noticias</a></div></div><meta itemprop="datePublished" content="2017-07-20T18:35:50+00:00"><meta itemprop="dateCreated" content="2017-07-20T18:35:50+00:00"><meta itemprop="dateModified" content="2017-07-20T18:35:50+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://tusdestinos.net/nocturnia-gijon-xixon-turismo-sostenible/" rel="bookmark" title="Nocturnia vuelve a Gijón como actividad del año internacional de turismo sostenible"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/07/Autillo_lr.jpg?resize=120%2C76&#038;ssl=1"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/07/Autillo_lr.jpg?resize=120%2C76&ssl=1" alt="Nocturnia vuelve a Gijón como actividad del año internacional de turismo sostenible" title="Nocturnia vuelve a Gijón como actividad del año internacional de turismo sostenible"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="https://tusdestinos.net/nocturnia-gijon-xixon-turismo-sostenible/" rel="bookmark" title="Nocturnia vuelve a Gijón como actividad del año internacional de turismo sostenible">Nocturnia vuelve a Gijón como actividad del año internacional de turismo sostenible</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-07-17T18:38:16+00:00" >Jul 17, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#d47800;">■</span><a href="https://tusdestinos.net/category/noticias-turismo-actualidad/">Noticias</a></div></div><meta itemprop="datePublished" content="2017-07-17T18:38:16+00:00"><meta itemprop="dateCreated" content="2017-07-17T18:38:16+00:00"><meta itemprop="dateModified" content="2017-07-17T18:38:54+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled td-sp" id="prev-page-599aaf6d9ce6d" data-td_block_id="599aaf6d9ce6d"></a><a href="#"  class="td-ajax-next-page td-sp" id="next-page-599aaf6d9ce6d" data-td_block_id="599aaf6d9ce6d"></a></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a title="Rutas por Francia" href="//tusdestinos.net/guias-de-francia-turismo-rutas/" target="_blank" rel="noopener"><img src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2016/09/lo-mejor-de-Francia.jpg?w=995&#038;ssl=1" alt="Francia en tusdestinos.net" data-recalc-dims="1" /></a></div>
</div>
		</aside><script>var block_599aaf6da8e6a = new td_block();
block_599aaf6da8e6a.id = "599aaf6da8e6a";
block_599aaf6da8e6a.atts = '{"category_id":"398","category_ids":"398","tag_slug":"","limit":"3","sort":"","custom_title":"V\u00cdDEOS DESTACADOS","custom_url":"","hide_title":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"next_prev"}';
block_599aaf6da8e6a.td_cur_cat = "398";
block_599aaf6da8e6a.td_column_number = "1";
block_599aaf6da8e6a.block_type = "4";
block_599aaf6da8e6a.post_count = "3";
block_599aaf6da8e6a.found_posts = "42";
block_599aaf6da8e6a.max_num_pages = "14";
td_blocks.push(block_599aaf6da8e6a);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="https://tusdestinos.net/category/videos-viajes-turismo/videos-destacados/">VÍDEOS DESTACADOS</a></h4><div id=599aaf6da8e6a class="td_block_inner"><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://tusdestinos.net/ferrol-camino-ingles-de-santiago-de-compostela/" rel="bookmark" title="Ferrol, camino inglés de Santiago de Compostela"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/08/maxresdefault.jpg?resize=120%2C76&#038;ssl=1"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i1.wp.com/tusdestinos.net/wp-content/uploads/2017/08/maxresdefault.jpg?resize=120%2C76&ssl=1" alt="" title="Ferrol, camino inglés de Santiago de Compostela"/><img width="20" class="video-play-icon td-retina" src="https://tusdestinos.net/wp-content/themes/Magazinly/images/icons/video-small.png" alt="video"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="https://tusdestinos.net/ferrol-camino-ingles-de-santiago-de-compostela/" rel="bookmark" title="Ferrol, camino inglés de Santiago de Compostela">Ferrol, camino inglés de Santiago de Compostela</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-08-01T20:03:27+00:00" >Ago 1, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#033fff;">■</span><a href="https://tusdestinos.net/category/videos-viajes-turismo/">Vídeos</a></div></div><meta itemprop="datePublished" content="2017-08-01T20:03:27+00:00"><meta itemprop="dateCreated" content="2017-08-01T20:03:27+00:00"><meta itemprop="dateModified" content="2017-08-01T20:08:03+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://tusdestinos.net/rutas-coche-francia-cognac-nueva-aquitania/" rel="bookmark" title="Ruta por Cognac, Francia"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/07/maxresdefault-1.jpg?resize=120%2C76&#038;ssl=1"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/07/maxresdefault-1.jpg?resize=120%2C76&ssl=1" alt="" title="Ruta por Cognac, Francia"/><img width="20" class="video-play-icon td-retina" src="https://tusdestinos.net/wp-content/themes/Magazinly/images/icons/video-small.png" alt="video"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="https://tusdestinos.net/rutas-coche-francia-cognac-nueva-aquitania/" rel="bookmark" title="Ruta por Cognac, Francia">Ruta por Cognac, Francia</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-07-06T09:00:28+00:00" >Jul 6, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#033fff;">■</span><a href="https://tusdestinos.net/category/videos-viajes-turismo/">Vídeos</a></div></div><meta itemprop="datePublished" content="2017-07-06T09:00:28+00:00"><meta itemprop="dateCreated" content="2017-07-06T09:00:28+00:00"><meta itemprop="dateModified" content="2017-07-23T21:54:02+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://tusdestinos.net/rutas-francia-porcelana-limoges-nueva-aquitania/" rel="bookmark" title="Porcelana de Limoges, Francia"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/07/maxresdefault.jpg?resize=120%2C76&#038;ssl=1"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/07/maxresdefault.jpg?resize=120%2C76&ssl=1" alt="" title="Porcelana de Limoges, Francia"/><img width="20" class="video-play-icon td-retina" src="https://tusdestinos.net/wp-content/themes/Magazinly/images/icons/video-small.png" alt="video"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="https://tusdestinos.net/rutas-francia-porcelana-limoges-nueva-aquitania/" rel="bookmark" title="Porcelana de Limoges, Francia">Porcelana de Limoges, Francia</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-07-04T09:00:27+00:00" >Jul 4, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#033fff;">■</span><a href="https://tusdestinos.net/category/videos-viajes-turismo/">Vídeos</a></div></div><meta itemprop="datePublished" content="2017-07-04T09:00:27+00:00"><meta itemprop="dateCreated" content="2017-07-04T09:00:27+00:00"><meta itemprop="dateModified" content="2017-08-01T20:08:56+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled td-sp" id="prev-page-599aaf6da8e6a" data-td_block_id="599aaf6da8e6a"></a><a href="#"  class="td-ajax-next-page td-sp" id="next-page-599aaf6da8e6a" data-td_block_id="599aaf6da8e6a"></a></div></div> <!-- ./block1 --><div class="td_block_wrap td_rec "><div class="td_mod_wrap">
            <div class="td-g-rec">
             <script type="text/javascript">
                /* Replace this with your AdSense Publisher ID */
                google_ad_client = "pub-7724758002376777";
                var td_screenwidth = jQuery(document).width();
                
                    if ( td_screenwidth < 768 ) {
                        /* Phones */
                        google_ad_slot	= "3764450205";
                        google_ad_width	= 300;
                        google_ad_height 	= 250;
                    };
                    
                    if (td_screenwidth >= 768  && td_screenwidth < 1019 ) {
                        /* portrait tablets */
                        google_ad_slot	= "6659041001";
                        google_ad_width 	= 200;
                        google_ad_height 	= 200;
                    };
                    
                    if (td_screenwidth >= 1019  && td_screenwidth < 1200 ) {
                        /* landscape tablets */
                        google_ad_slot 	= "3705574606";
                        google_ad_width 	= 250;
                        google_ad_height 	= 250;
                    };
                    
                    if ( td_screenwidth >= 1200 ){
                        /* large monitors */
                        google_ad_slot 	= "3764450205";
                        google_ad_width 	= 300;
                        google_ad_height 	= 250;
                    }
                    
             </script>
             <script type="text/javascript"
               src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
             </script>
             </div>
            </div></div><script>var block_599aaf6dad82a = new td_block();
block_599aaf6dad82a.id = "599aaf6dad82a";
block_599aaf6dad82a.atts = '{"category_id":"250","category_ids":"250","tag_slug":"","limit":"3","sort":"","custom_title":"REPORTAJES DESTACADOS","custom_url":"","hide_title":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev"}';
block_599aaf6dad82a.td_cur_cat = "250";
block_599aaf6dad82a.td_column_number = "1";
block_599aaf6dad82a.block_type = "4";
block_599aaf6dad82a.post_count = "3";
block_599aaf6dad82a.found_posts = "40";
block_599aaf6dad82a.max_num_pages = "14";
td_blocks.push(block_599aaf6dad82a);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="https://tusdestinos.net/category/reportajes-viajes-turismo/mejores-destinos-rutas-visitar/">REPORTAJES DESTACADOS</a></h4><div id=599aaf6dad82a class="td_block_inner"><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://tusdestinos.net/viaje-cascais-portugal-turismo/" rel="bookmark" title="Motivos por los que volverás una y otra vez a Cascais"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/07/Cascais_Cabo_da_Roca.jpg?resize=120%2C76&#038;ssl=1"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/07/Cascais_Cabo_da_Roca.jpg?resize=120%2C76&ssl=1" alt="" title="Motivos por los que volverás una y otra vez a Cascais"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="https://tusdestinos.net/viaje-cascais-portugal-turismo/" rel="bookmark" title="Motivos por los que volverás una y otra vez a Cascais">Motivos por los que volverás una y otra vez a Cascais</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-07-06T15:11:54+00:00" >Jul 6, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#bf001b;">■</span><a href="https://tusdestinos.net/category/reportajes-viajes-turismo/">Reportajes</a></div></div><meta itemprop="datePublished" content="2017-07-06T15:11:54+00:00"><meta itemprop="dateCreated" content="2017-07-06T15:11:54+00:00"><meta itemprop="dateModified" content="2017-07-12T10:04:39+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://tusdestinos.net/munich-visita-ruta-alemania-ciudad/" rel="bookmark" title="Un paseo por Múnich con estilo"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/06/portada_múnich.jpg?resize=120%2C76&#038;ssl=1"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/06/portada_múnich.jpg?resize=120%2C76&ssl=1" alt="" title="Un paseo por Múnich con estilo"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="https://tusdestinos.net/munich-visita-ruta-alemania-ciudad/" rel="bookmark" title="Un paseo por Múnich con estilo">Un paseo por Múnich con estilo</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-06-13T05:40:05+00:00" >Jun 13, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#bf001b;">■</span><a href="https://tusdestinos.net/category/reportajes-viajes-turismo/">Reportajes</a></div></div><meta itemprop="datePublished" content="2017-06-13T05:40:05+00:00"><meta itemprop="dateCreated" content="2017-06-13T05:40:05+00:00"><meta itemprop="dateModified" content="2017-07-12T10:07:22+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div><div class="td_mod3 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="https://tusdestinos.net/cognac-ruta-francia-nueva-aquitania-turismo/" rel="bookmark" title="Destino Cognac: mucho más que un licor"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/06/maison-camus.jpg?resize=120%2C76&#038;ssl=1"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></span><img width="120" height="76" class="entry-thumb" src="https://i2.wp.com/tusdestinos.net/wp-content/uploads/2017/06/maison-camus.jpg?resize=120%2C76&ssl=1" alt="Maison Camus, una de las bodegas más prestigiosas de Cognac" title="Destino Cognac: mucho más que un licor"/></a></div><div class="item-details"><h3 itemprop="name headline" class="entry-title"><a itemprop="url mainEntityOfPage" href="https://tusdestinos.net/cognac-ruta-francia-nueva-aquitania-turismo/" rel="bookmark" title="Destino Cognac: mucho más que un licor">Destino Cognac: mucho más que un licor</a></h3><div class="entry-author-date author"><span> por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://tusdestinos.net/author/admin/" itemprop="url"><span itemprop="name">María Jesús Tomé</span></a></span> - </span><time class="entry-date updated" datetime="2017-06-05T14:37:00+00:00" >Jun 5, 2017</time></div><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-category"><span  style="color:#bf001b;">■</span><a href="https://tusdestinos.net/category/reportajes-viajes-turismo/">Reportajes</a></div></div><meta itemprop="datePublished" content="2017-06-05T14:37:00+00:00"><meta itemprop="dateCreated" content="2017-06-05T14:37:00+00:00"><meta itemprop="dateModified" content="2017-08-01T17:07:24+00:00"><span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png"></span><meta itemprop="name" content="Tusdestinos.net"></span></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled td-sp" id="prev-page-599aaf6dad82a" data-td_block_id="599aaf6dad82a"></a><a href="#"  class="td-ajax-next-page td-sp" id="next-page-599aaf6dad82a" data-td_block_id="599aaf6dad82a"></a></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a title="Productora audiovisual tusdestinos.net" href="//tusdestinos.net/productora-audiovisual-empresa-video-barcelona-audiovisuales-producciones/" target="_blank" rel="noopener"><img src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/11/productora-video-barcelona.png?w=995&#038;ssl=1" alt=" Información sobre la productora" data-recalc-dims="1" /></a></div>
</div>
		</aside>                            
                   
            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- footer line -->
<div class="container td-footer-line">
    <div class="row">
        <div class="span12"></div>
    </div>
</div>



                <div class="container td-footer-wrap">
                    <div class="row">
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img  class="td-retina-data" width="298" src="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png" data-retina="https://tusdestinos.net/wp-content/uploads/2014/03/tusdestinos-logo-footer-fondo-claro.png" alt=""/></div><div class="footer-text-wrap">Tusdestinos.net es una revista on line de turismo y viajes donde se publican a diario artículos y reportajes de información turística nacional e internacional, viajes, gastronomía, hoteles, complementos de viaje, ocio y aventura.</div><aside class="widget widget_text">			<div class="textwidget"><p>Con el soporte audiovisual de la productora<br />
<a href="http://www.tomcomvideo.com"><span style="color: red;">tomcomvideo.com</span></a></p>
</div>
		</aside>                                        </div>

                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget jetpack_subscription_widget"><div class="block-title"><span> Suscríbete a tusdestinos.net   </span></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Introduce tu correo electrónico y recibirás notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://tusdestinos.net/burgos-bano-rio-fluvial-turismo-viajes/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tusdestinos.net"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+TusdestinosNet1/posts"><span class="td-social-s4-32 td-s-s-32-googleplus"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tusdestinos"><span class="td-social-s4-32 td-s-s-32-instagram"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.pinterest.com/tusdestinos/"><span class="td-social-s4-32 td-s-s-32-pinterest"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://tusdestinos.net/feed/"><span class="td-social-s4-32 td-s-s-32-rss"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tusdestinos"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/revistatusdestinos"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span></div></div>                                        </div>
                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="https://tusdestinos.net/productora-audiovisual-video-turismo/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://tusdestinos.net/productora-audiovisual-video-turismo/', '');" title="Canales de tusdestinos.net"  target="_blank" rel="noopener"><img src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2017/01/tusdestinos-youtube-2.jpg?w=995" alt="Canales de youtube" data-recalc-dims="1" /></a></div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="https://host-fusion.com/whmcs/aff.php?aff=50" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://host-fusion.com/whmcs/aff.php?aff=50', '');" title="host-fusion.com"  target="_blank" rel="nofollow noopener"><img class="alignnone" src="https://i0.wp.com/tusdestinos.net/wp-content/uploads/2014/07/logo-host-fusion-hosting.png?resize=124%2C80" alt="host-fusion.com" data-recalc-dims="1" /></a></div>
<div align="center">Hosting de tusdestinos.net</div>
</div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            

<div class="container td-sub-footer-wrap">
    <div class="row">
        <div class="span12">
            <div class="td-grid-wrap">
                <div class="container-fluid">
                    <div class="row-fluid ">
                        <div class="span4 td-sub-footer-copy">
                            &copy; 2009-2017 Tusdestinos.net                        </div>
                        <div class="span8 td-sub-footer-menu">

                            <div class="menu-piefooter-container"><ul id="menu-piefooter" class=""><li id="menu-item-23838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-23838"><a title="Nuestra productora de vídeos" href="https://tusdestinos.net/productora-audiovisual-empresa-video-barcelona-audiovisuales-producciones/">PRODUCTORA DE AUDIOVISUALES</a></li>
<li id="menu-item-26849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26849"><a href="https://tusdestinos.net/productora-video-audiovisuales-viajes-turismo-barcelona/">VÍDEOS PARA EL SECTOR TURÍSTICO</a></li>
<li id="menu-item-6515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6515"><a title="Quiénes somos" href="https://tusdestinos.net/quienes-somos/">QUIÉNES SOMOS</a></li>
<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6648"><a title="Nuestros vídeos" href="https://tusdestinos.net/productora-audiovisual-video-turismo/">CANALES DE YOUTUBE</a></li>
<li id="menu-item-6514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6514"><a title="Tarifas" href="https://tusdestinos.net/tarifas/">TARIFAS</a></li>
<li id="menu-item-6518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6518"><a title="Contacto" href="https://tusdestinos.net/contacto/">CONTACTO</a></li>
<li id="menu-item-6523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6523"><a title="Aviso Legal" href="https://tusdestinos.net/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-16843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16843"><a href="https://tusdestinos.net/feed" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://tusdestinos.net/feed', 'RSS');" title="RSS">RSS</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p>Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://tusdestinos.net/aviso-legal/" >política de privacidad</a>, haga click en el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script>
jQuery().ready(function() {
if (td_is_phone_screen === false && td_is_iPad === false) {jQuery.backstretch("https://tusdestinos.net/wp-content/uploads/2015/01/tusdestinos-fondo.jpg", {fade:1200});
}});
var td_ajax_url="https://tusdestinos.net/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://tusdestinos.net/wp-content/themes/Magazinly";
var tds_snap_menu="";
var tds_header_style="";
</script>


    <!--
        Theme: Magazinly by tagDiv 2013
        Version: 1.9.2 (rara)
    -->

    <a href="https://plus.google.com/+MaríaJesúsTomé?rel=author"></a>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tusdestinos.net\/burgos-bano-rio-fluvial-turismo-viajes\/":22495};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://tusdestinos.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://tusdestinos.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-content/themes/Magazinly/external/js_composer/js_composer_front.js'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-content/themes/tusdestinos/scripts.js'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/tusdestinos.net\/wp-admin\/admin-ajax.php","nonce":"4e17031d73","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tusdestinos.net\/td1708-adm\/?redirect_to=https%3A%2F%2Ftusdestinos.net%2Fburgos-bano-rio-fluvial-turismo-viajes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tusdestinos.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://tusdestinos.net/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tusdestinos.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"6de9d47d56","ajaxurl":"https:\/\/tusdestinos.net\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tusdestinos.net/wp-content/plugins/captcha/js/front_end_script.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'63597183',post:'22495',tz:'2',srv:'tusdestinos.net'} ]);
	_stq.push([ 'clickTrackerInit', '63597183', '22495' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: tusdestinos.net @ 2017-08-21 12:01:17 by W3 Total Cache -->